<!DOCTYPE html>
<html lang="bg-BG">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>От пожарната съветват да бъдем внимателни при използването на уреди с газ у дома - E-razgrad</title>
		    <!-- PVC Template -->
    <script type="text/template" id="pvc-stats-view-template">
    <i class="pvc-stats-icon medium" aria-hidden="true"><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="chart-bar" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-chart-bar fa-w-16 fa-2x"><path fill="currentColor" d="M396.8 352h22.4c6.4 0 12.8-6.4 12.8-12.8V108.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v230.4c0 6.4 6.4 12.8 12.8 12.8zm-192 0h22.4c6.4 0 12.8-6.4 12.8-12.8V140.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v198.4c0 6.4 6.4 12.8 12.8 12.8zm96 0h22.4c6.4 0 12.8-6.4 12.8-12.8V204.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v134.4c0 6.4 6.4 12.8 12.8 12.8zM496 400H48V80c0-8.84-7.16-16-16-16H16C7.16 64 0 71.16 0 80v336c0 17.67 14.33 32 32 32h464c8.84 0 16-7.16 16-16v-16c0-8.84-7.16-16-16-16zm-387.2-48h22.4c6.4 0 12.8-6.4 12.8-12.8v-70.4c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v70.4c0 6.4 6.4 12.8 12.8 12.8z" class=""></path></svg></i> 
	 <%= total_view %> total views	<% if ( today_view > 0 ) { %>
		<span class="views_today">,  <%= today_view %> views today</span>
	<% } %>
	</span>
	</script>
		    		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 <meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://e-razgrad.bg/%d0%be%d1%82-%d0%bf%d0%be%d0%b6%d0%b0%d1%80%d0%bd%d0%b0%d1%82%d0%b0-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%b2%d0%b0%d1%82-%d0%b4%d0%b0-%d0%b1%d1%8a%d0%b4%d0%b5%d0%bc-%d0%b2%d0%bd%d0%b8%d0%bc%d0%b0%d1%82/" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="article" />
<meta property="og:title" content="От пожарната съветват да бъдем внимателни при използването на уреди с газ у дома - E-razgrad" />
<meta property="og:description" content="От пожарната призовават хората да бъдат внимателни при използването на уреди с пропан-бутан в бита. И припомнят, че в последните две седмици на територията на&hellip;" />
<meta property="og:url" content="https://e-razgrad.bg/%d0%be%d1%82-%d0%bf%d0%be%d0%b6%d0%b0%d1%80%d0%bd%d0%b0%d1%82%d0%b0-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%b2%d0%b0%d1%82-%d0%b4%d0%b0-%d0%b1%d1%8a%d0%b4%d0%b5%d0%bc-%d0%b2%d0%bd%d0%b8%d0%bc%d0%b0%d1%82/" />
<meta property="og:site_name" content="E-razgrad " />
<meta property="article:tag" content="газ" />
<meta property="article:tag" content="дом." />
<meta property="article:tag" content="Пожарна" />
<meta property="article:tag" content="съвет" />
<meta property="article:tag" content="уреди" />
<meta property="article:section" content="Лудогорието" />
<meta property="article:published_time" content="2022-10-08T08:23:46+00:00" />
<meta property="article:modified_time" content="2022-10-08T08:24:23+00:00" />
<meta property="og:updated_time" content="2022-10-08T08:24:23+00:00" />
<meta property="og:image" content="https://e-razgrad.bg/wp-content/uploads/2022/10/IMG_0844-e1665217421539.jpg" />
<meta property="og:image:secure_url" content="https://e-razgrad.bg/wp-content/uploads/2022/10/IMG_0844-e1665217421539.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="337" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="От пожарната призовават хората да бъдат внимателни при използването на уреди с пропан-бутан в бита. И припомнят, че в последните две седмици на територията на&hellip;" />
<meta name="twitter:title" content="От пожарната съветват да бъдем внимателни при използването на уреди с газ у дома - E-razgrad" />
<meta name="twitter:image" content="https://e-razgrad.bg/wp-content/uploads/2022/10/IMG_0844-e1665217421539.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://e-razgrad.bg/#website","url":"https://e-razgrad.bg/","name":"E-razgrad ","description":"\u041f\u0443\u043b\u0441\u044a\u0442 \u043d\u0430 \u041b\u0443\u0434\u043e\u0433\u043e\u0440\u0438\u0435\u0442\u043e","potentialAction":{"@type":"SearchAction","target":"https://e-razgrad.bg/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://e-razgrad.bg/%d0%be%d1%82-%d0%bf%d0%be%d0%b6%d0%b0%d1%80%d0%bd%d0%b0%d1%82%d0%b0-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%b2%d0%b0%d1%82-%d0%b4%d0%b0-%d0%b1%d1%8a%d0%b4%d0%b5%d0%bc-%d0%b2%d0%bd%d0%b8%d0%bc%d0%b0%d1%82/#primaryimage","url":"https://e-razgrad.bg/wp-content/uploads/2022/10/IMG_0844-e1665217421539.jpg","width":600,"height":337},{"@type":"WebPage","@id":"https://e-razgrad.bg/%d0%be%d1%82-%d0%bf%d0%be%d0%b6%d0%b0%d1%80%d0%bd%d0%b0%d1%82%d0%b0-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%b2%d0%b0%d1%82-%d0%b4%d0%b0-%d0%b1%d1%8a%d0%b4%d0%b5%d0%bc-%d0%b2%d0%bd%d0%b8%d0%bc%d0%b0%d1%82/#webpage","url":"https://e-razgrad.bg/%d0%be%d1%82-%d0%bf%d0%be%d0%b6%d0%b0%d1%80%d0%bd%d0%b0%d1%82%d0%b0-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%b2%d0%b0%d1%82-%d0%b4%d0%b0-%d0%b1%d1%8a%d0%b4%d0%b5%d0%bc-%d0%b2%d0%bd%d0%b8%d0%bc%d0%b0%d1%82/","inLanguage":"bg-BG","name":"\u041e\u0442 \u043f\u043e\u0436\u0430\u0440\u043d\u0430\u0442\u0430 \u0441\u044a\u0432\u0435\u0442\u0432\u0430\u0442 \u0434\u0430 \u0431\u044a\u0434\u0435\u043c \u0432\u043d\u0438\u043c\u0430\u0442\u0435\u043b\u043d\u0438 \u043f\u0440\u0438 \u0438\u0437\u043f\u043e\u043b\u0437\u0432\u0430\u043d\u0435\u0442\u043e \u043d\u0430 \u0443\u0440\u0435\u0434\u0438 \u0441 \u0433\u0430\u0437 \u0443 \u0434\u043e\u043c\u0430 - E-razgrad","isPartOf":{"@id":"https://e-razgrad.bg/#website"},"primaryImageOfPage":{"@id":"https://e-razgrad.bg/%d0%be%d1%82-%d0%bf%d0%be%d0%b6%d0%b0%d1%80%d0%bd%d0%b0%d1%82%d0%b0-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%b2%d0%b0%d1%82-%d0%b4%d0%b0-%d0%b1%d1%8a%d0%b4%d0%b5%d0%bc-%d0%b2%d0%bd%d0%b8%d0%bc%d0%b0%d1%82/#primaryimage"},"datePublished":"2022-10-08T08:23:46+00:00","dateModified":"2022-10-08T08:24:23+00:00","author":{"@id":"https://e-razgrad.bg/#/schema/person/0453985fe8551fd05bff8ad697cda857"}},{"@type":["Person"],"@id":"https://e-razgrad.bg/#/schema/person/0453985fe8551fd05bff8ad697cda857","name":"e-razgrad","image":{"@type":"ImageObject","@id":"https://e-razgrad.bg/#authorlogo","url":"https://secure.gravatar.com/avatar/89cfc3315cfdd0cfdc5f6d83c247999f?s=96&d=mm&r=g","caption":"e-razgrad"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="E-razgrad  &raquo; Поток" href="https://e-razgrad.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="E-razgrad  &raquo; поток за коментари" href="https://e-razgrad.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="E-razgrad  &raquo; поток за коментари на От пожарната съветват да бъдем внимателни при използването на уреди с газ у дома" href="https://e-razgrad.bg/%d0%be%d1%82-%d0%bf%d0%be%d0%b6%d0%b0%d1%80%d0%bd%d0%b0%d1%82%d0%b0-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%b2%d0%b0%d1%82-%d0%b4%d0%b0-%d0%b1%d1%8a%d0%b4%d0%b5%d0%bc-%d0%b2%d0%bd%d0%b8%d0%bc%d0%b0%d1%82/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-razgrad.bg\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- e-razgrad.bg is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="razgr-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://e-razgrad.bg/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://e-razgrad.bg/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://e-razgrad.bg/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://e-razgrad.bg/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://e-razgrad.bg/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='a3-pvc-style-css'  href='https://e-razgrad.bg/wp-content/plugins/page-views-count/assets/css/style.min.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-post-list-public-style-css'  href='https://e-razgrad.bg/wp-content/plugins/ultimate-post-list/public/css/ultimate-post-list-public.css?ver=5.2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://e-razgrad.bg/wp-content/plugins/wp-polls/polls-css.css?ver=2.76.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #2d5591;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-forecast-css'  href='https://e-razgrad.bg/wp-content/plugins/wp-forecast/wp-forecast-default.css?ver=9999' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-style-css'  href='https://e-razgrad.bg/wp-content/themes/magbook/style.css?ver=6.0.2' type='text/css' media='all' />
<style id='magbook-style-inline-css' type='text/css'>
#site-branding #site-title, #site-branding #site-description{
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://e-razgrad.bg/wp-content/themes/magbook/assets/font-awesome/css/font-awesome.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-responsive-css'  href='https://e-razgrad.bg/wp-content/themes/magbook/css/responsive.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%7CLato%3A300%2C400%2C400i%2C500%2C600%2C700&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://e-razgrad.bg/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='a3pvc-css'  href='//e-razgrad.bg/wp-content/uploads/sass/pvc.min.css?ver=1663579479' type='text/css' media='all' />
<script type='text/javascript' src='https://e-razgrad.bg/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#1d2b3d","button_1_button_hover":"#172231","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#6b6b6b","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#c64637","button_3_button_hover":"#9e382c","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#1d2b3d","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"\u041f\u043e\u0432\u0435\u0440\u0438\u0442\u0435\u043b\u043d\u043e\u0441\u0442 \u0438 \u0431\u0438\u0441\u043a\u0432\u0438\u0442\u043a\u0438","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/e-razgrad.bg\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8' id='easingslider-js'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-includes/js/backbone.min.js?ver=1.4.1' id='backbone-js'></script>
<script type='text/javascript' id='a3-pvc-backbone-js-extra'>
/* <![CDATA[ */
var vars = {"rest_api_url":"https:\/\/e-razgrad.bg\/wp-json\/pvc\/v1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/plugins/page-views-count/assets/js/pvc.backbone.min.js?ver=2.5.5' id='a3-pvc-backbone-js'></script>
<script type='text/javascript' id='ultimate-post-list-js-extra'>
/* <![CDATA[ */
var upl_vars = {"upl_nonce":"4ee03f6d1c","ajaxurl":"https:\/\/e-razgrad.bg\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/plugins/ultimate-post-list/public/js/ultimate-post-list-public.min.js?ver=5.2.7.1' id='ultimate-post-list-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/themes/magbook/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<!-- This site uses the Better Analytics plugin.  https://marketplace.digitalpoint.com/better-analytics.3354/item -->
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/plugins/better-analytics/js/loader.php?ver=1.2.7.js' ></script><link rel="https://api.w.org/" href="https://e-razgrad.bg/wp-json/" /><link rel="alternate" type="application/json" href="https://e-razgrad.bg/wp-json/wp/v2/posts/102343" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-razgrad.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-razgrad.bg/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://e-razgrad.bg/?p=102343' />
<link rel="alternate" type="application/json+oembed" href="https://e-razgrad.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-razgrad.bg%2F%25d0%25be%25d1%2582-%25d0%25bf%25d0%25be%25d0%25b6%25d0%25b0%25d1%2580%25d0%25bd%25d0%25b0%25d1%2582%25d0%25b0-%25d1%2581%25d1%258a%25d0%25b2%25d0%25b5%25d1%2582%25d0%25b2%25d0%25b0%25d1%2582-%25d0%25b4%25d0%25b0-%25d0%25b1%25d1%258a%25d0%25b4%25d0%25b5%25d0%25bc-%25d0%25b2%25d0%25bd%25d0%25b8%25d0%25bc%25d0%25b0%25d1%2582%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-razgrad.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-razgrad.bg%2F%25d0%25be%25d1%2582-%25d0%25bf%25d0%25be%25d0%25b6%25d0%25b0%25d1%2580%25d0%25bd%25d0%25b0%25d1%2582%25d0%25b0-%25d1%2581%25d1%258a%25d0%25b2%25d0%25b5%25d1%2582%25d0%25b2%25d0%25b0%25d1%2582-%25d0%25b4%25d0%25b0-%25d0%25b1%25d1%258a%25d0%25b4%25d0%25b5%25d0%25bc-%25d0%25b2%25d0%25bd%25d0%25b8%25d0%25bc%25d0%25b0%25d1%2582%2F&#038;format=xml" />
	<meta name="viewport" content="width=device-width" />
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>
	<link rel="icon" href="https://e-razgrad.bg/wp-content/uploads/2019/04/cropped-e-razgrad-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://e-razgrad.bg/wp-content/uploads/2019/04/cropped-e-razgrad-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://e-razgrad.bg/wp-content/uploads/2019/04/cropped-e-razgrad-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://e-razgrad.bg/wp-content/uploads/2019/04/cropped-e-razgrad-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.is-sticky #sticky-header {
	background-color: #fff;
	-webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.15);
	-moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.15);
  	box-shadow: 0 1px 2px rgba(0, 0, 0, 0.15);
	border-bottom: none;
}

h6 {
	font-size: 14px;
	line-height: 1.389;
}

h6 {
	color: #333333;
	font-family: "Open Sans", sans-serif;
	font-weight: 600;
	margin-top:0;
	margin-bottom: 15px;
	}		</style>
		</head>
<body class="post-template-default single single-post postid-102343 single-format-standard custom-background wp-custom-logo wp-embed-responsive boxed-layout n-sld  aa-prefix-razgr-">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#site-content-contain">Skip to content</a>
	<!-- Masthead ============================================= -->
	<header id="masthead" class="site-header" role="banner">
		<div class="header-wrap">
						<!-- Top Header============================================= -->
			<div class="top-header">

				<div class="logo-bar"> <div class="wrap"> <div id="site-branding"><a href="https://e-razgrad.bg/" class="custom-logo-link" rel="home"><img width="260" height="81" src="https://e-razgrad.bg/wp-content/uploads/2019/04/cropped-e-razgrad-logo-e1555507652901-3.png" class="custom-logo" alt="E-razgrad " /></a><div id="site-detail"> <h2 id="site-title"> 				<a href="https://e-razgrad.bg/" title="E-razgrad " rel="home"> E-razgrad  </a>
				 </h2> <!-- end .site-title --> 					<div id="site-description"> Пулсът на Лудогорието </div> <!-- end #site-description -->
						
		</div></div>				<div class="advertisement-box">
					<div class="advertisement-wrap" id="text-18">			<div class="textwidget"><a href="https://matood.com/" target="_blank" rel="noopener"><img loading="lazy" src="https://e-razgrad.bg/wp-content/uploads/2019/04/banner-mat.gif" alt=""  width="720" height="90"   /></a>
</div>
		</div>				</div> <!-- end .advertisement-box -->
					</div><!-- end .wrap -->
	</div><!-- end .logo-bar -->

					<div class="top-bar">
						<div class="wrap">
															<div class="top-bar-date">
									<span>събота, октомври 08, 2022</span>
								</div>
														<nav class="top-bar-menu" role="navigation" aria-label="Topbar Menu">
								<button class="top-menu-toggle">			
									<i class="fa fa-bars"></i>
							  	</button>
								<ul class="top-menu"><li id="menu-item-18402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18402 cl-7"><a href="https://e-razgrad.bg/category/%d1%88%d0%b0%d1%80%d0%b5%d0%bd%d0%be/">Шарено</a></li>
<li id="menu-item-18403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18403 cl-1684"><a href="https://e-razgrad.bg/category/%d0%b3%d0%b0%d0%bb%d0%b5%d1%80%d0%b8%d1%8f/">Галерия</a></li>
<li id="menu-item-18405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18405 cl-10"><a href="https://e-razgrad.bg/category/%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%b2%d1%8e/">Интервю</a></li>
<li id="menu-item-18409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18409"><a href="https://e-razgrad.bg/3to-oko/">&#8222;Третото око&#8220;</a></li>
<li id="menu-item-18416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18416 cl-74"><a href="https://e-razgrad.bg/category/%d0%b0%d0%bd%d0%b0%d0%bb%d0%b8%d0%b7%d0%b8/">Статии и анализи</a></li>
<li id="menu-item-33486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33486 cl-14449"><a href="https://e-razgrad.bg/category/%d1%84%d0%b8%d0%bd%d0%b0%d0%bd%d1%81%d0%be%d0%b2%d0%b8-%d0%be%d1%82%d1%87%d0%b5%d1%82%d0%b8/">Финансови отчети</a></li>
</ul>							</nav> <!-- end .top-bar-menu -->
							<div class="header-social-block">	<div class="social-links clearfix">
	<ul><li id="menu-item-71113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71113"><a href="https://www.facebook.com/eragzradbg/"><span class="screen-reader-text">Facebook</span></a></li>
</ul>	</div><!-- end .social-links -->
	</div><!-- end .header-social-block -->
						</div> <!-- end .wrap -->
					</div> <!-- end .top-bar -->
				
				<!-- Main Header============================================= -->
				
				<div id="sticky-header" class="clearfix">
					<div class="wrap">
						<div class="main-header clearfix">

							<!-- Main Nav ============================================= -->
									<div id="site-branding">
			<a href="https://e-razgrad.bg/" class="custom-logo-link" rel="home"><img width="260" height="81" src="https://e-razgrad.bg/wp-content/uploads/2019/04/cropped-e-razgrad-logo-e1555507652901-3.png" class="custom-logo" alt="E-razgrad " /></a>		</div> <!-- end #site-branding -->
									<nav id="site-navigation" class="main-navigation clearfix" role="navigation" aria-label="Main Menu">
																
									<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
										<span class="line-bar"></span>
									</button><!-- end .menu-toggle -->
									<ul id="primary-menu" class="menu nav-menu"><li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27"><a href="https://e-razgrad.bg">Начало</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 cl-2"><a href="https://e-razgrad.bg/category/%d1%80%d0%b0%d0%b7%d0%b3%d1%80%d0%b0%d0%b4/">Разград</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22 cl-3"><a href="https://e-razgrad.bg/category/%d0%bb%d1%83%d0%b4%d0%be%d0%b3%d0%be%d1%80%d0%b8%d0%b5%d1%82%d0%be/">Лудогорието</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 cl-4"><a href="https://e-razgrad.bg/category/%d1%81%d1%82%d1%80%d0%b0%d0%bd%d0%b0%d1%82%d0%b0/">Страната</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 cl-5"><a href="https://e-razgrad.bg/category/%d0%b7%d0%b5%d0%bc%d1%8f%d1%82%d0%b0/">Земята</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 cl-6"><a href="https://e-razgrad.bg/category/%d1%81%d0%bf%d0%be%d1%80%d1%82%d1%8a%d1%82/">Спортът</a></li>
<li id="menu-item-88568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88568 cl-38028"><a href="https://e-razgrad.bg/category/%d1%81-%d1%80%d0%b0%d0%b7%d0%b3%d1%80%d0%b0%d0%b4-%d0%b2-%d1%81%d1%8a%d1%80%d1%86%d0%b5%d1%82%d0%be/">С Разград в сърцето</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-89 cl-14"><a href="https://e-razgrad.bg/category/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/">Обяви</a>
<ul class="sub-menu">
	<li id="menu-item-4576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4576 cl-2876"><a href="https://e-razgrad.bg/category/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d0%bc/">Продавам</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131 cl-19"><a href="https://e-razgrad.bg/category/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/%d1%83%d1%81%d0%bb%d1%83%d0%b3%d0%b8/">Услуги</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91 cl-16"><a href="https://e-razgrad.bg/category/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/%d1%82%d1%8a%d1%80%d0%b3%d0%be%d0%b2%d0%b5-%d0%b8-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8/">Търгове и проекти</a></li>
	<li id="menu-item-66832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66832 cl-28000"><a href="https://e-razgrad.bg/category/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/%d1%80%d0%b0%d0%b7%d0%bd%d0%b8/">Разни</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://e-razgrad.bg/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d1%83%d0%b2%d0%b0%d0%b9%d1%82%d0%b5-%d0%be%d0%b1%d1%8f%d0%b2%d0%b0/">Публикувайте Обява</a></li>
</ul>
</li>
<li id="menu-item-89138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-89138 cl-19695"><a href="https://e-razgrad.bg/category/%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b8/">Избори</a>
<ul class="sub-menu">
	<li id="menu-item-101168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101168 cl-44918"><a href="https://e-razgrad.bg/category/%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b8/%d0%bf%d0%b0%d1%80%d0%bb%d0%b0%d0%bc%d0%b5%d0%bd%d1%82%d0%b0%d1%80%d0%bd%d0%b8-%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b8-%d0%be%d0%ba%d1%82%d0%be%d0%bc%d0%b2%d1%80%d0%b8-2022/">Парламентарни избори Октомври 2022</a></li>
	<li id="menu-item-94817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94817"><a href="https://e-razgrad.bg/category/%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b8/%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b8-%d0%bd%d0%be%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-2021/">Избори – Ноември 2021</a></li>
	<li id="menu-item-89139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89139 cl-38512"><a href="https://e-razgrad.bg/category/%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b8/%d0%bf%d0%b0%d1%80%d0%bb%d0%b0%d0%bc%d0%b5%d0%bd%d1%82%d0%b0%d1%80%d0%bd%d0%b8-%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b8-2021/">Парламентарни избори &#8211; април 2021</a></li>
	<li id="menu-item-91889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91889 cl-40523"><a href="https://e-razgrad.bg/category/%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b8/%d0%bf%d0%b0%d1%80%d0%bb%d0%b0%d0%bc%d0%b5%d0%bd%d1%82%d0%b0%d1%80%d0%bd%d0%b8-%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b8-%d1%8e%d0%bb%d0%b8-2021/">Парламентарни избори &#8211; юли 2021</a></li>
	<li id="menu-item-75697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75697 cl-32304"><a href="https://e-razgrad.bg/category/%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b8/%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b82019/%d0%b5%d0%b2%d1%80%d0%be%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b8-2019/">Евроизбори 2019</a></li>
	<li id="menu-item-75698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75698 cl-32303"><a href="https://e-razgrad.bg/category/%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b8/%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b82019/%d0%bc%d0%b5%d1%81%d1%82%d0%bd%d0%b8-%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b8-2019/">Местни избори 2019</a></li>
</ul>
</li>
</ul>								</nav> <!-- end #site-navigation -->
															<button id="search-toggle" class="header-search" type="button"></button>
								<div id="search-box" class="clearfix">
									<form class="search-form" action="https://e-razgrad.bg/" method="get">
			<label class="screen-reader-text">Search &hellip;</label>
		<input type="search" name="s" class="search-field" placeholder="Search &hellip;" autocomplete="off" />
		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form> <!-- end .search-form -->								</div>  <!-- end #search-box -->
																<button class="show-menu-toggle" type="button">			
										<span class="sn-text">Menu Button</span>
										<span class="bars"></span>
								  	</button>
						  	
						</div><!-- end .main-header -->
					</div> <!-- end .wrap -->
				</div><!-- end #sticky-header -->

							</div><!-- end .top-header -->
								<aside class="side-menu-wrap" role="complementary" aria-label="Side Sidebar">
						<div class="side-menu">
					  		<button class="hide-menu-toggle" type="button">		
								<span class="bars"></span>
						  	</button>

									<div id="site-branding">
			<a href="https://e-razgrad.bg/" class="custom-logo-link" rel="home"><img width="260" height="81" src="https://e-razgrad.bg/wp-content/uploads/2019/04/cropped-e-razgrad-logo-e1555507652901-3.png" class="custom-logo" alt="E-razgrad " /></a>		</div> <!-- end #site-branding -->
		<div class="social-links clearfix">
	<ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71113"><a href="https://www.facebook.com/eragzradbg/"><span class="screen-reader-text">Facebook</span></a></li>
</ul>	</div><!-- end .social-links -->
	<div class="side-widget-tray"><section id="text-36" class="widget widget_text"><h3 class="widget-title">Новини</h3>			<div class="textwidget"><div class="pt-cv-wrapper">
<div class="pt-cv-view pt-cv-grid pt-cv-colsys" id="pt-cv-view-7db1c322k1">
<div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1">
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" >
<div class='pt-cv-ifield'><a href="https://e-razgrad.bg/%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d1%8f-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%b2%d0%b0-%d0%b4%d0%b0-%d0%b8%d0%b7%d0%bb%d1%8a%d1%87%d0%b2%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d0%be/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" rel="noopener"><img width="670" height="367" src="https://e-razgrad.bg/wp-content/uploads/2021/12/elektrozahranvane.jpg" class="pt-cv-thumbnail" alt="" loading="lazy" srcset="https://e-razgrad.bg/wp-content/uploads/2021/12/elektrozahranvane.jpg 670w, https://e-razgrad.bg/wp-content/uploads/2021/12/elektrozahranvane-500x274.jpg 500w" sizes="(max-width: 670px) 100vw, 670px" /></a></p>
<h4 class="pt-cv-title"><a href="https://e-razgrad.bg/%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d1%8f-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%b2%d0%b0-%d0%b4%d0%b0-%d0%b8%d0%b7%d0%bb%d1%8a%d1%87%d0%b2%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d0%be/" class="_self" target="_self" rel="noopener">Франция започва да излъчва телевизионна прогноза за състоянието на електропреносната мрежа</a></h4>
</div>
</div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" >
<div class='pt-cv-ifield'><a href="https://e-razgrad.bg/%d1%82%d1%80%d0%b8-%d0%b6%d0%b5%d1%80%d1%82%d0%b2%d0%b8-%d1%81%d0%bb%d0%b5%d0%b4-%d0%b2%d0%b7%d1%80%d0%b8%d0%b2-%d0%b2-%d0%b0%d1%80%d1%81%d0%b5%d0%bd%d0%b0%d0%bb/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" rel="noopener"><img width="650" height="389" src="https://e-razgrad.bg/wp-content/uploads/2022/10/0000545876-article2.jpg" class="pt-cv-thumbnail" alt="" loading="lazy" /></a></p>
<h4 class="pt-cv-title"><a href="https://e-razgrad.bg/%d1%82%d1%80%d0%b8-%d0%b6%d0%b5%d1%80%d1%82%d0%b2%d0%b8-%d1%81%d0%bb%d0%b5%d0%b4-%d0%b2%d0%b7%d1%80%d0%b8%d0%b2-%d0%b2-%d0%b0%d1%80%d1%81%d0%b5%d0%bd%d0%b0%d0%bb/" class="_self" target="_self" rel="noopener">Три жертви след взрив в „Арсенал“</a></h4>
</div>
</div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" >
<div class='pt-cv-ifield'><a href="https://e-razgrad.bg/%d0%b4%d0%bd%d0%b5%d1%81-%d0%b2%d1%8f%d1%82%d1%8a%d1%80-%d0%b4%d0%be-110-%d0%ba%d0%bc-%d1%87/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" rel="noopener"><img width="800" height="400" src="https://e-razgrad.bg/wp-content/uploads/2021/12/991-ratio-viatyr-e1639300443890-1.jpg" class="pt-cv-thumbnail" alt="" loading="lazy" srcset="https://e-razgrad.bg/wp-content/uploads/2021/12/991-ratio-viatyr-e1639300443890-1.jpg 800w, https://e-razgrad.bg/wp-content/uploads/2021/12/991-ratio-viatyr-e1639300443890-1-500x250.jpg 500w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<h4 class="pt-cv-title"><a href="https://e-razgrad.bg/%d0%b4%d0%bd%d0%b5%d1%81-%d0%b2%d1%8f%d1%82%d1%8a%d1%80-%d0%b4%d0%be-110-%d0%ba%d0%bc-%d1%87/" class="_self" target="_self" rel="noopener">Днес – вятър до 110 км/ч</a></h4>
</div>
</div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" >
<div class='pt-cv-ifield'><a href="https://e-razgrad.bg/101917-2/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" rel="noopener"><img width="400" height="200" src="https://e-razgrad.bg/wp-content/uploads/2022/09/800х400-OgnyanObreshkov.png" class="pt-cv-thumbnail" alt="" loading="lazy" /></a></p>
<h4 class="pt-cv-title"><a href="https://e-razgrad.bg/101917-2/" class="_self" target="_self" rel="noopener">(no title)</a></h4>
</div>
</div>
</div>
</div>
</div>
</div>
		</section><section id="meta-3" class="widget widget_meta"><h3 class="widget-title">Мета</h3>
		<ul>
						<li><a rel="nofollow" href="https://e-razgrad.bg/wp-login.php">Вход</a></li>
			<li><a href="https://e-razgrad.bg/feed/">RSS поток за записи</a></li>
			<li><a href="https://e-razgrad.bg/comments/feed/">RSS поток за коментари</a></li>

			<li><a href="https://bg.wordpress.org/">WordPress България</a></li>
		</ul>

		</section></div> <!-- end .side-widget-tray -->						</div><!-- end .side-menu -->
					</aside><!-- end .side-menu-wrap -->
						</div><!-- end .header-wrap -->

		<!-- Breaking News ============================================= -->
		
		<!-- Main Slider ============================================= -->
			</header> <!-- end #masthead -->

	<!-- Main Page Start ============================================= -->
	<div id="site-content-contain" class="site-content-contain">
		<div id="content" class="site-content">
				<div class="wrap">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
							<article id="post-102343" class="post-102343 post type-post status-publish format-standard has-post-thumbnail hentry category-3 tag-983 tag-3294 tag-43687 tag-2537 tag-45301">
											<div class="post-image-content">
							<figure class="post-featured-image">
								<img width="600" height="337" src="https://e-razgrad.bg/wp-content/uploads/2022/10/IMG_0844-e1665217421539.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />							</figure>
						</div><!-- end.post-image-content -->
										<header class="entry-header">
													<div class="entry-meta">
									<span class="cats-links">
								<a class="cl-3" href="https://e-razgrad.bg/category/%d0%bb%d1%83%d0%b4%d0%be%d0%b3%d0%be%d1%80%d0%b8%d0%b5%d1%82%d0%be/">Лудогорието</a>
				</span><!-- end .cat-links -->
							</div>
														<h1 class="entry-title">От пожарната съветват да бъдем внимателни при използването на уреди с газ у дома</h1> <!-- end.entry-title -->
							<div class="entry-meta"><span class="author vcard"><a href="https://e-razgrad.bg/author/e-razgrad/" title="От пожарната съветват да бъдем внимателни при използването на уреди с газ у дома"><i class="fa fa-user-o"></i> e-razgrad</a></span><span class="posted-on"><a href="https://e-razgrad.bg/%d0%be%d1%82-%d0%bf%d0%be%d0%b6%d0%b0%d1%80%d0%bd%d0%b0%d1%82%d0%b0-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%b2%d0%b0%d1%82-%d0%b4%d0%b0-%d0%b1%d1%8a%d0%b4%d0%b5%d0%bc-%d0%b2%d0%bd%d0%b8%d0%bc%d0%b0%d1%82/" title="08.10.2022"><i class="fa fa-calendar-o"></i> 08.10.2022</a></span>										<span class="comments">
										<a href="https://e-razgrad.bg/%d0%be%d1%82-%d0%bf%d0%be%d0%b6%d0%b0%d1%80%d0%bd%d0%b0%d1%82%d0%b0-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%b2%d0%b0%d1%82-%d0%b4%d0%b0-%d0%b1%d1%8a%d0%b4%d0%b5%d0%bc-%d0%b2%d0%bd%d0%b8%d0%bc%d0%b0%d1%82/#respond"><i class="fa fa-comment-o"></i> No Comments</a> </span>
																	<span class="tag-links">
										<a href="https://e-razgrad.bg/tag/%d0%b3%d0%b0%d0%b7/" rel="tag">газ</a><a href="https://e-razgrad.bg/tag/%d0%b4%d0%be%d0%bc/" rel="tag">дом.</a><a href="https://e-razgrad.bg/tag/%d0%bf%d0%be%d0%b6%d0%b0%d1%80%d0%bd%d0%b0/" rel="tag">Пожарна</a><a href="https://e-razgrad.bg/tag/%d1%81%d1%8a%d0%b2%d0%b5%d1%82/" rel="tag">съвет</a><a href="https://e-razgrad.bg/tag/%d1%83%d1%80%d0%b5%d0%b4%d0%b8/" rel="tag">уреди</a>									</span> <!-- end .tag-links -->
								</div> <!-- end .entry-meta -->					</header> <!-- end .entry-header -->
					<div class="entry-content">
							<p>От пожарната призовават хората да бъдат внимателни при използването на уреди с пропан-бутан в бита. И припомнят, че в последните две седмици на територията на областта възникнаха два битови инцидента при използване на такива уреди.<span id="more-102343"></span></p>
<p>На 30 септември при взрив на газова бутилка и последващ пожар в село Острово пострада 58-годишна жена. Ден по-късно, при инцидент с газова бутилка пострада и жена на 72-годишна възраст в село Иван Шишманово. При двата случая са нанесени сериозни материални щети.</p><div class="razgr-content" style="float: left; margin-top: 20px; margin-right: 20px; margin-bottom: 20px; margin-left: 20px; " id="razgr-1018347980"><img loading="lazy" src="https://e-razgrad.bg/wp-content/uploads/2022/03/3d-slider.gif" alt=""  srcset="https://e-razgrad.bg/wp-content/uploads/2022/03/3d-slider.gif 600w, https://e-razgrad.bg/wp-content/uploads/2022/03/3d-slider-500x333.gif 500w" sizes="(max-width: 600px) 100vw, 600px" width="300" height="200"   /></div>
<p>Ето някои основни правила при използване на такива уреди. Дейностите по устройването и техническото поддържане на газовите уреди трябва да се извършват само от специалисти. Важно правило за ползването им е постоянният контрол за техническата изправност на съоръженията – автоматиката, вентилите и др., осигуряващи нормална работа.</p>
<p>В никакъв случай не бива да се използват газови устройства и бутилки със съмнителен произход. Отопляваните с газови печки помещения задължително трябва да са с постоянна естествена вентилация. Недопустимо е устройването и съхранението на газови бутилки в бани и спални, в помещения под кота нула (мазета, шахти и др.), в близост до печки, радиатори и каквито и да е източници на топлина, както и на места с пряко слънчево нагряване, в гаражи, общи тавани и стълбища. Нарушаването на херметичността на газопроводите (маркучите или шланговете) с изтичане на газ в затворено пространство е изключително опасно.</p><div class="razgr-%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b8-%d0%be%d1%82-google" style="margin-top: 4px; margin-right: 2px; margin-bottom: 4px; margin-left: 2px; clear: both; " id="razgr-1424363619"><div class="razgr-adlabel">Реклама:</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5235739804985676" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-5235739804985676" 
data-ad-slot="" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;"/>
<p>Ако хората усетят специфична миризма, веднага трябва да затворят вентилите и да започнат проветряване на помещението. Пропан-бутанът е по-тежък от въздуха и се наслагва в ниските части на помещението, поради което проветряването трябва да се извърши и за най-ниските точки. В случай на теч над допустимата концентрация, при източник на запалване с минимална мощност може да се възпроизведе взрив. Ако е тъмно, не се пали лампа и не се ползват открити огнеизточници – запалки, свещи и др. По най-бързия начин се изключва електричеството. Проверката за изтичане на газ в никакъв случай не трябва да се извършва чрез поднасяне на открит огън към съмнителното място. Това може да се извърши чрез сапунен разтвор на мястото на евентуалния теч.</p>
<p>Анализът на кампанийните пожари през сезон 2021/2022 г. в област Разград показва, че основен дял при възникналите произшествия имат тези в сектор “Жилищно-комунално стопанство”. През изтеклия сезон техният брой е 83, като 45 от тях са в коминни тела. Основните причини са неизправни и/или непочистени коминни тела. Два от тези пожара взеха и човешки жертви – двама мъже на 81 и 48 години са загинали в домовете си вследствие вдишване на дим и изгаряния.</p>
<p>/e-Razgrad/</p>
<div class="pvc_clear"></div>
<p id="pvc_stats_102343" class="pvc_stats all  pvc_load_by_ajax_update" data-element-id="102343" style=""><i class="pvc-stats-icon medium" aria-hidden="true"><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="chart-bar" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-chart-bar fa-w-16 fa-2x"><path fill="currentColor" d="M396.8 352h22.4c6.4 0 12.8-6.4 12.8-12.8V108.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v230.4c0 6.4 6.4 12.8 12.8 12.8zm-192 0h22.4c6.4 0 12.8-6.4 12.8-12.8V140.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v198.4c0 6.4 6.4 12.8 12.8 12.8zm96 0h22.4c6.4 0 12.8-6.4 12.8-12.8V204.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v134.4c0 6.4 6.4 12.8 12.8 12.8zM496 400H48V80c0-8.84-7.16-16-16-16H16C7.16 64 0 71.16 0 80v336c0 17.67 14.33 32 32 32h464c8.84 0 16-7.16 16-16v-16c0-8.84-7.16-16-16-16zm-387.2-48h22.4c6.4 0 12.8-6.4 12.8-12.8v-70.4c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v70.4c0 6.4 6.4 12.8 12.8 12.8z" class=""></path></svg></i> <img src="https://e-razgrad.bg/wp-content/plugins/page-views-count/ajax-loader.gif" border=0 /></p>
<div class="pvc_clear"></div>
			
					</div><!-- end .entry-content -->
									</article><!-- end .post -->
				
<div id="comments" class="comments-area">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Вашият коментар <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D0%BE%D1%82-%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%BD%D0%B0%D1%82%D0%B0-%D1%81%D1%8A%D0%B2%D0%B5%D1%82%D0%B2%D0%B0%D1%82-%D0%B4%D0%B0-%D0%B1%D1%8A%D0%B4%D0%B5%D0%BC-%D0%B2%D0%BD%D0%B8%D0%BC%D0%B0%D1%82/#respond" style="display:none;">Отказ</a></small></h3><form action="https://e-razgrad.bg/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Вашият имейл адрес няма да бъде публикуван.</span> <span class="required-field-message" aria-hidden="true">Задължителните полета са отбелязани с <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Коментар: <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Име <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Имейл <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Интернет страница</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Публикуване" /> <input type='hidden' name='comment_post_ID' value='102343' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b309772ed7" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="206"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div> <!-- .comments-area -->
	<nav class="navigation post-navigation" aria-label="Публикации">
		<h2 class="screen-reader-text">Навигация</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://e-razgrad.bg/%d1%81%d0%bb%d0%b5%d0%b4%d0%b8-%d0%be%d1%82-%d1%81%d0%b0%d0%bc%d0%be%d0%bb%d0%b5%d1%82%d0%b8-%d0%b2-%d0%bd%d0%b5%d0%b1%d0%b5%d1%82%d0%be-%d0%b8%d0%bb%d0%b8-%d0%ba%d0%be%d0%bd%d1%81%d0%bf%d0%b8%d1%80/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Следи от самолети в небето или конспиративната теория „кемтрейлс”</span></a></div><div class="nav-next"><a href="https://e-razgrad.bg/%d0%b7%d0%b0%d0%bf%d0%b0%d0%b4%d1%8a%d1%82-%d0%bd%d0%b5-%d0%b2%d0%b8%d0%b6%d0%b4%d0%b0%d0%bb-%d0%bd%d0%b0%d1%86%d0%b8%d1%81%d1%82%d0%ba%d0%b0-%d0%be%d0%bc%d1%80%d0%b0%d0%b7%d0%b0-%d1%81%d0%bf%d1%80/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">Западът не виждал нацистка омраза спрямо българи и албанци в РСМ</span></a></div></div>
	</nav>		</main><!-- end #main -->
	</div> <!-- #primary -->

<aside id="secondary" class="widget-area" role="complementary" aria-label="Side Sidebar">
    <aside id="text-12" class="widget widget_text">			<div class="textwidget"><div style="margin-top: 1px; margin-right: 1px; margin-bottom: 1px; margin-left: 1px; " id="razgr-527677951"><a href="http://0" target="_blank" rel="noopener"><img loading="lazy" src="https://e-razgrad.bg/wp-content/uploads/2019/04/banner-dominant.gif" alt=""  width="300" height="250"   /></a></div>
</div>
		</aside><aside id="text-30" class="widget widget_text">			<div class="textwidget">
</div>
		</aside><aside id="text-31" class="widget widget_text">			<div class="textwidget"><img loading="lazy" src="https://e-razgrad.bg/wp-content/uploads/2021/07/217760243_212808337420602_4280038591768029570_n.jpg" alt=""  width="300" height="222"   />
</div>
		</aside><aside id="text-39" class="widget widget_text">			<div class="textwidget"><a href="http://112bg.com" target="_blank" rel="noopener"><img loading="lazy" src="https://e-razgrad.bg/wp-content/uploads/2019/05/112bgSait.gif" alt=""  width="300" height="250"   /></a>
</div>
		</aside><aside class="widget razgr-widget"><div class="razgr-%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0-google-side" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 4px; margin-bottom: 4px; clear: both; " id="razgr-1631631012"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5235739804985676" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-5235739804985676" 
data-ad-slot="" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;"/></aside><aside id="fbw_id-3" class="widget widget_fbw_id"><h2 class="widget-title">Like Us On Facebook</h2><div class="fb_loader" style="text-align: center !important;"><img src="https://e-razgrad.bg/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/eragzradbg/ " data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    <aside id="popular-widget-6" class="widget popular-widget">
<div class="pop-layout-v"><ul id="pop-widget-tabs-6" class="pop-widget-tabs pop-widget-tabs-3" ><li><a href="#recent" rel="nofollow">Новини</a></li><li><a href="#comments" rel="nofollow">Коментари</a></li><li><a href="#viewed" rel="nofollow">Най-Четени</a></li></ul><div class="pop-inside-6 pop-inside"><ul id="pop-widget-recent-6"><li><a href="https://e-razgrad.bg/%d0%b7%d0%b0%d0%bf%d0%b0%d0%b4%d1%8a%d1%82-%d0%bd%d0%b5-%d0%b2%d0%b8%d0%b6%d0%b4%d0%b0%d0%bb-%d0%bd%d0%b0%d1%86%d0%b8%d1%81%d1%82%d0%ba%d0%b0-%d0%be%d0%bc%d1%80%d0%b0%d0%b7%d0%b0-%d1%81%d0%bf%d1%80/" title="Западът не виждал нацистка омраза спрямо българи и албанци в РСМ" rel="bookmark"><span class="pop-text"><span class="pop-title">Западът не виждал нацистка омраза спрямо българи и албанци в РСМ</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/%d0%be%d1%82-%d0%bf%d0%be%d0%b6%d0%b0%d1%80%d0%bd%d0%b0%d1%82%d0%b0-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%b2%d0%b0%d1%82-%d0%b4%d0%b0-%d0%b1%d1%8a%d0%b4%d0%b5%d0%bc-%d0%b2%d0%bd%d0%b8%d0%bc%d0%b0%d1%82/" title="От пожарната съветват да бъдем внимателни при използването на уреди с газ у дома" rel="bookmark"><span class="pop-text"><span class="pop-title">От пожарната съветват да бъдем внимателни при използването на уреди с газ у дома</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/%d1%81%d0%bb%d0%b5%d0%b4%d0%b8-%d0%be%d1%82-%d1%81%d0%b0%d0%bc%d0%be%d0%bb%d0%b5%d1%82%d0%b8-%d0%b2-%d0%bd%d0%b5%d0%b1%d0%b5%d1%82%d0%be-%d0%b8%d0%bb%d0%b8-%d0%ba%d0%be%d0%bd%d1%81%d0%bf%d0%b8%d1%80/" title="Следи от самолети в небето или конспиративната теория „кемтрейлс”" rel="bookmark"><span class="pop-text"><span class="pop-title">Следи от самолети в небето или конспиративната теория „кемтрейлс”</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/%d0%bf%d1%80%d0%b8%d0%b5%d0%bc%d1%8a%d1%82-%d0%b7%d0%b0-%d0%b1%d0%b5%d0%b7%d0%bf%d0%bb%d0%b0%d1%82%d0%bd%d0%be%d1%82%d0%be-%d0%b8%d1%82-%d0%be%d0%b1%d1%83%d1%87%d0%b5%d0%bd%d0%b8%d0%b5-%d0%b7%d0%b0/" title="Приемът за безплатното ИТ обучение за ученици в Разград се удължава до 12 октомври" rel="bookmark"><span class="pop-text"><span class="pop-title">Приемът за безплатното ИТ обучение за ученици в Разград се удължава до 12 октомври</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/%d0%bd%d0%b0%d0%b3%d1%80%d0%b0%d0%b4%d0%b8%d1%85%d0%b0-%d0%bf%d0%be%d0%b1%d0%b5%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d0%b8%d1%82%d0%b5-%d0%b2%d1%8a%d0%b2-%d1%84%d0%be%d1%82%d0%be%d0%ba%d0%be%d0%bd%d0%ba-3/" title="Наградиха победителите във фотоконкурса „Моето различно щуро лято&quot;" rel="bookmark"><span class="pop-text"><span class="pop-title">Наградиха победителите във фотоконкурса „Моето различно щуро лято"</span> </span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-comments-6"><li><a href="https://e-razgrad.bg/%d0%bf%d0%be%d1%81%d1%82%d1%80%d0%b0%d0%b4%d0%b0%d0%bb%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d1%83%d1%80%d0%b0%d0%b3%d0%b0%d0%bd%d0%b0-%d0%b2-%d0%b1%d1%83%d1%80%d0%b3%d0%b0%d1%81%d0%ba%d0%be-%d1%81%d0%b0/#comment-172945" title="читател" rel="bookmark"><span class="pop-text"><span class="pop-title">читател</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/%d1%82%d0%be%d1%88%d0%ba%d0%be-%d0%b9%d0%be%d1%80%d0%b4%d0%b0%d0%bd%d0%be%d0%b2-%d0%b5%d0%ba%d1%81%d0%bf%d0%b5%d1%80%d1%82%d0%b8-%d0%b8-%d0%bb%d0%b8%d1%86%d0%b0-%d0%be%d1%82-%d1%86%d0%b5%d0%bd%d1%82/#comment-172926" title="mmm" rel="bookmark"><span class="pop-text"><span class="pop-title">mmm</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/%d0%bf%d0%b8%d0%bb%d0%ba%d0%be-%d0%b5%d0%be%d0%be%d0%b4-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%be%d0%b4%d0%b0%d1%82%d0%b5%d0%bb-%d0%bd%d0%b0-%d0%b3%d0%be%d0%b4%d0%b8/#comment-172923" title="Октай Хасанов" rel="bookmark"><span class="pop-text"><span class="pop-title">Октай Хасанов</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/%d1%81%d1%8a%d0%b4%d0%b8%d1%8f-%d1%80%d0%b0%d1%8f-%d0%b9%d0%be%d0%bd%d1%87%d0%b5%d0%b2%d0%b0-%d1%81%d0%b5-%d0%bf%d0%b5%d0%bd%d1%81%d0%b8%d0%be%d0%bd%d0%b8%d1%80%d0%b0/#comment-172913" title="Любопитен" rel="bookmark"><span class="pop-text"><span class="pop-title">Любопитен</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/%d0%b8%d0%b2%d0%b0%d0%b9%d0%bb%d0%be-%d0%bc%d0%b8%d1%80%d1%87%d0%b5%d0%b2-%d0%bf%d0%be%d0%b2%d0%b5%d0%b4%d0%b5-%d0%bb%d0%b8%d1%81%d1%82%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b4%d0%b5%d0%bc%d0%be/#comment-172912" title="Кротньо Йорданов" rel="bookmark"><span class="pop-text"><span class="pop-title">Кротньо Йорданов</span> </span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-viewed-6"><li><a href="https://e-razgrad.bg/23-%d0%b3%d0%be%d0%b4%d0%b8%d1%88%d0%b5%d0%bd-%d1%80%d0%b0%d0%b7%d0%b3%d1%80%d0%b0%d0%b4%d1%87%d0%b0%d0%bd%d0%b8%d0%bd-%d0%b7%d0%b0%d0%b3%d0%b8%d0%bd%d0%b0-%d1%82%d0%b0%d0%b7%d0%b8-%d0%bd%d0%be%d1%89/" title="23-годишен разградчанин загина тази нощ на пътя Разград-Шумен, в тъмното го блъснало „БМВ“" rel="bookmark"><span class="pop-text"><span class="pop-title">23-годишен разградчанин загина тази нощ на пътя Разград-Шумен, в тъмното го блъснало „БМВ“</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/19-%d0%b3%d0%be%d0%b4%d0%b8%d1%88%d0%b5%d0%bd-%d0%b2%d0%bb%d0%b5%d1%82%d1%8f-%d1%81-%d0%ba%d0%be%d0%bb%d0%b0%d1%82%d0%b0-%d1%81%d0%b8-%d0%b2-%d0%b7%d0%b0%d0%b2%d0%b5%d0%b4%d0%b5%d0%bd%d0%b8%d0%b5/" title="19-годишен влетя с колата си в заведение в Разград и избяга" rel="bookmark"><span class="pop-text"><span class="pop-title">19-годишен влетя с колата си в заведение в Разград и избяга</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/%d1%80%d0%b0%d0%b7%d0%b3%d1%80%d0%b0%d0%b4%d1%87%d0%b0%d0%bd%d0%b8%d0%bd-%d1%81%d0%bf%d0%b5%d1%87%d0%b5%d0%bb%d0%b8-%d0%ba%d0%be%d0%bb%d0%b0-%d0%be%d1%82-%d0%b8%d0%b3%d1%80%d0%b0-%d0%bd%d0%b0/" title="Разградчанин спечели кола от игра на „Кауфланд“" rel="bookmark"><span class="pop-text"><span class="pop-title">Разградчанин спечели кола от игра на „Кауфланд“</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/%d0%be%d1%82%d0%b8%d0%b4%d0%b5-%d1%81%d0%b8-%d0%b4-%d1%80-%d0%b3%d0%b5%d1%87%d0%be-%d0%b6%d0%b5%d0%ba%d0%be%d0%b2/" title="Отиде си д-р Гечо Жеков" rel="bookmark"><span class="pop-text"><span class="pop-title">Отиде си д-р Гечо Жеков</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/%d0%b0%d0%b2%d0%b4%d0%b6%d0%b8%d0%b8-%d1%81%d0%b5-%d1%81%d0%b1%d0%b8%d1%85%d0%b0-%d0%b2-%d0%b4%d0%b5%d0%bd%d1%8f-%d0%bd%d0%b0-%d0%be%d1%82%d0%ba%d1%80%d0%b8%d0%b2%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d0%bd/" title="Авджии се сбиха в деня на откриването на свинския лов" rel="bookmark"><span class="pop-text"><span class="pop-title">Авджии се сбиха в деня на откриването на свинския лов</span> </span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></aside>
<aside id="polls-widget-4" class="widget widget_polls-widget"><div id="polls-104" class="wp-polls">
	<form id="polls_form_104" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_104_nonce" name="wp-polls-nonce" value="8faf1f5c30" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="104" /></p>
		<p style="text-align: center;"><strong>Кой е най-важният проблем, който трябва да реши служебното правителство?</strong></p><div id="polls-104-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-441" name="poll_104" value="441" /> <label for="poll-answer-441">Изчистването на мъртвите души от избирателните списъци</label></li>
		<li><input type="radio" id="poll-answer-442" name="poll_104" value="442" /> <label for="poll-answer-442">Ситуацията с Българската банка за развитие и големите длъжници, посочени от НАП</label></li>
		<li><input type="radio" id="poll-answer-443" name="poll_104" value="443" /> <label for="poll-answer-443">Ваксинационната кампания срещу коронавируса</label></li>
		</ul><p style="text-align: center;"><input type="button" name="Гласувай" value="   Гласувай   " class="Buttons" onclick="poll_vote(104);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(104); return false;" title="Виж Резултатите">Виж Резултатите</a></p></div>
	</form>
</div>
<div id="polls-104-loading" class="wp-polls-loading"><img src="https://e-razgrad.bg/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Зареждане ..." title="Зареждане ..." class="wp-polls-image" />&nbsp;Зареждане ...</div>
</aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Архив</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Архив</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">- Избор на месец -</option>
				<option value='https://e-razgrad.bg/2022/10/'> октомври 2022 &nbsp;(68)</option>
	<option value='https://e-razgrad.bg/2022/09/'> септември 2022 &nbsp;(242)</option>
	<option value='https://e-razgrad.bg/2022/08/'> август 2022 &nbsp;(219)</option>
	<option value='https://e-razgrad.bg/2022/07/'> юли 2022 &nbsp;(216)</option>
	<option value='https://e-razgrad.bg/2022/06/'> юни 2022 &nbsp;(200)</option>
	<option value='https://e-razgrad.bg/2022/05/'> май 2022 &nbsp;(258)</option>
	<option value='https://e-razgrad.bg/2022/04/'> април 2022 &nbsp;(219)</option>
	<option value='https://e-razgrad.bg/2022/03/'> март 2022 &nbsp;(272)</option>
	<option value='https://e-razgrad.bg/2022/02/'> февруари 2022 &nbsp;(219)</option>
	<option value='https://e-razgrad.bg/2022/01/'> януари 2022 &nbsp;(241)</option>
	<option value='https://e-razgrad.bg/2021/12/'> декември 2021 &nbsp;(227)</option>
	<option value='https://e-razgrad.bg/2021/11/'> ноември 2021 &nbsp;(296)</option>
	<option value='https://e-razgrad.bg/2021/10/'> октомври 2021 &nbsp;(270)</option>
	<option value='https://e-razgrad.bg/2021/09/'> септември 2021 &nbsp;(240)</option>
	<option value='https://e-razgrad.bg/2021/08/'> август 2021 &nbsp;(268)</option>
	<option value='https://e-razgrad.bg/2021/07/'> юли 2021 &nbsp;(265)</option>
	<option value='https://e-razgrad.bg/2021/06/'> юни 2021 &nbsp;(284)</option>
	<option value='https://e-razgrad.bg/2021/05/'> май 2021 &nbsp;(273)</option>
	<option value='https://e-razgrad.bg/2021/04/'> април 2021 &nbsp;(275)</option>
	<option value='https://e-razgrad.bg/2021/03/'> март 2021 &nbsp;(310)</option>
	<option value='https://e-razgrad.bg/2021/02/'> февруари 2021 &nbsp;(266)</option>
	<option value='https://e-razgrad.bg/2021/01/'> януари 2021 &nbsp;(256)</option>
	<option value='https://e-razgrad.bg/2020/12/'> декември 2020 &nbsp;(279)</option>
	<option value='https://e-razgrad.bg/2020/11/'> ноември 2020 &nbsp;(284)</option>
	<option value='https://e-razgrad.bg/2020/10/'> октомври 2020 &nbsp;(318)</option>
	<option value='https://e-razgrad.bg/2020/09/'> септември 2020 &nbsp;(299)</option>
	<option value='https://e-razgrad.bg/2020/08/'> август 2020 &nbsp;(331)</option>
	<option value='https://e-razgrad.bg/2020/07/'> юли 2020 &nbsp;(381)</option>
	<option value='https://e-razgrad.bg/2020/06/'> юни 2020 &nbsp;(286)</option>
	<option value='https://e-razgrad.bg/2020/05/'> май 2020 &nbsp;(289)</option>
	<option value='https://e-razgrad.bg/2020/04/'> април 2020 &nbsp;(339)</option>
	<option value='https://e-razgrad.bg/2020/03/'> март 2020 &nbsp;(289)</option>
	<option value='https://e-razgrad.bg/2020/02/'> февруари 2020 &nbsp;(295)</option>
	<option value='https://e-razgrad.bg/2020/01/'> януари 2020 &nbsp;(308)</option>
	<option value='https://e-razgrad.bg/2019/12/'> декември 2019 &nbsp;(311)</option>
	<option value='https://e-razgrad.bg/2019/11/'> ноември 2019 &nbsp;(298)</option>
	<option value='https://e-razgrad.bg/2019/10/'> октомври 2019 &nbsp;(317)</option>
	<option value='https://e-razgrad.bg/2019/09/'> септември 2019 &nbsp;(290)</option>
	<option value='https://e-razgrad.bg/2019/08/'> август 2019 &nbsp;(289)</option>
	<option value='https://e-razgrad.bg/2019/07/'> юли 2019 &nbsp;(308)</option>
	<option value='https://e-razgrad.bg/2019/06/'> юни 2019 &nbsp;(291)</option>
	<option value='https://e-razgrad.bg/2019/05/'> май 2019 &nbsp;(326)</option>
	<option value='https://e-razgrad.bg/2019/04/'> април 2019 &nbsp;(307)</option>
	<option value='https://e-razgrad.bg/2019/03/'> март 2019 &nbsp;(340)</option>
	<option value='https://e-razgrad.bg/2019/02/'> февруари 2019 &nbsp;(274)</option>
	<option value='https://e-razgrad.bg/2019/01/'> януари 2019 &nbsp;(324)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="text-42" class="widget widget_text">			<div class="textwidget"><p><strong><a class="maxbutton-1 maxbutton maxbutton-arhiv-2015-2018-g" target="_blank" rel="noopener" href="https://archive.e-razgrad.bg"><span class='mb-text'>Архив 2015-2018 г.</span></a></strong></p>
</div>
		</aside></aside><!-- end #secondary -->
</div><!-- end .wrap -->
</div><!-- end #content -->
<!-- Footer Start ============================================= -->
<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="widget-wrap" >
		<div class="wrap">
			<div class="widget-area">
			<div class="column-4"><aside id="media_image-6" class="widget widget_media_image"><a href="https://e-razgrad.bg"><img width="220" height="83" src="https://e-razgrad.bg/wp-content/uploads/2019/04/e-razgrad-footer-logo1-e1555595503281.png" class="image wp-image-71111  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="text-25" class="widget widget_text">			<div class="textwidget"><p><strong>Пулсът на Лудогорието</strong></p>
<p>За контакти:</p>
<p><strong>Георги Тодоров</strong></p>
<p>Тел. за контакт: +359 899 947 888</p>
<p>Имейл:</p>
<p>erazgrad@mail.bg</p>
<p>erazgrad@gmail.com</p>
</div>
		</aside></div><!-- end .column4  --><div class="column-4"><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Административни</h3><div class="menu-footer-widget2-container"><ul id="menu-footer-widget2" class="menu"><li id="menu-item-71099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71099"><a href="https://e-razgrad.bg/uslovia/">Общи Условия</a></li>
<li id="menu-item-71106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71106"><a href="https://e-razgrad.bg/%d0%bf%d0%be%d0%b2%d0%b5%d1%80%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%be%d1%81%d1%82-%d0%b8-%d0%b1%d0%b8%d1%81%d0%ba%d0%b2%d0%b8%d1%82%d0%ba%d0%b8/">Поверителност и бисквитки</a></li>
<li id="menu-item-71100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71100"><a href="https://e-razgrad.bg/reklama/">За реклама</a></li>
</ul></div></aside></div><!--end .column4  --><div class="column-4"><aside id="text-38" class="widget widget_text"><h3 class="widget-title">Актуално</h3>			<div class="textwidget"><div class="pt-cv-wrapper">
<div class="pt-cv-view pt-cv-grid pt-cv-colsys" id="pt-cv-view-710f8e559m">
<div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1">
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" >
<div class='pt-cv-ifield'><a href="https://e-razgrad.bg/%d0%b7%d0%b0%d0%bf%d0%b0%d0%b4%d1%8a%d1%82-%d0%bd%d0%b5-%d0%b2%d0%b8%d0%b6%d0%b4%d0%b0%d0%bb-%d0%bd%d0%b0%d1%86%d0%b8%d1%81%d1%82%d0%ba%d0%b0-%d0%be%d0%bc%d1%80%d0%b0%d0%b7%d0%b0-%d1%81%d0%bf%d1%80/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" rel="noopener"><img width="650" height="389" src="https://e-razgrad.bg/wp-content/uploads/2022/10/0000546358-article2.jpg" class="pt-cv-thumbnail" alt="" loading="lazy" /></a></p>
<p class="pt-cv-title"><a href="https://e-razgrad.bg/%d0%b7%d0%b0%d0%bf%d0%b0%d0%b4%d1%8a%d1%82-%d0%bd%d0%b5-%d0%b2%d0%b8%d0%b6%d0%b4%d0%b0%d0%bb-%d0%bd%d0%b0%d1%86%d0%b8%d1%81%d1%82%d0%ba%d0%b0-%d0%be%d0%bc%d1%80%d0%b0%d0%b7%d0%b0-%d1%81%d0%bf%d1%80/" class="_self" target="_self" rel="noopener">Западът не виждал нацистка омраза спрямо българи и албанци в РСМ</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
		</aside></div><!--end .column4  --><div class="column-4"><aside id="text-27" class="widget widget_text"><h3 class="widget-title">За сайта</h3>			<div class="textwidget"><p>Този сайт е разработен с адаптивен дизайн, подходящ за всички устройства.</p>
<p>Дизайн и разработка от:</p>
</div>
		</aside><aside id="media_image-5" class="widget widget_media_image"><a href="https://razgradweb.com"><img width="100" height="51" src="https://e-razgrad.bg/wp-content/uploads/2019/04/RZW-logo2-2019-e1555597040981.png" class="image wp-image-71108  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside></div><!--end .column4-->			</div> <!-- end .widget-area -->
		</div><!-- end .wrap -->
	</div> <!-- end .widget-wrap -->
		<div class="site-info">
		<div class="wrap">
				<div class="social-links clearfix">
	<ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71113"><a href="https://www.facebook.com/eragzradbg/"><span class="screen-reader-text">Facebook</span></a></li>
</ul>	</div><!-- end .social-links -->
				<div class="copyright-wrap clearfix">
				<nav id="footer-navigation" role="navigation" aria-label="Footer Menu"><ul><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://e-razgrad.bg/%d0%bf%d1%80%d0%b8%d0%bc%d0%b5%d1%80%d0%bd%d0%b0-%d1%81%d1%82%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d0%b0/">Начало</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://e-razgrad.bg/zanas/">За нас</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://e-razgrad.bg/contacti/">Контакти</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="https://e-razgrad.bg/%d0%bf%d0%b0%d1%80%d1%82%d0%bd%d1%8c%d0%be%d1%80%d0%b8/">Партньори</a></li>
</ul></nav><!-- end #footer-navigation --><div class="copyright">					<a title="E-razgrad " target="_blank" href="https://e-razgrad.bg/">E-razgrad </a> | 
									Web Design by: <a title="RazgrаdWeb" target="_blank" href="https://razgradweb.com">RazgrаdWeb</a>  | &copy; Copyright All right reserved 								</div>
							</div> <!-- end .copyright-wrap -->
			<div style="clear:both;"></div>
		</div> <!-- end .wrap -->
	</div> <!-- end .site-info -->
				<button class="go-to-top" type="button">
				<span class="icon-bg"></span>
				<span class="back-to-top-text">Top</span>
				<i class="fa fa-angle-up back-to-top-icon"></i>
			</button>
		<div class="page-overlay"></div>
</footer> <!-- end #colophon -->
</div><!-- end .site-content-contain -->
</div><!-- end #page -->
<meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;UA-61876179-2&quot;,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1074203496,&quot;dl&quot;:&quot;\\.avi|\\.dmg|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:0,&quot;a&quot;:0,&quot;d&quot;:{&quot;c&quot;:[1,&quot;\u041b\u0443\u0434\u043e\u0433\u043e\u0440\u0438\u0435\u0442\u043e&quot;],&quot;a&quot;:[2,&quot;e-razgrad&quot;],&quot;t&quot;:[3,&quot;\u0433\u0430\u0437,\u0434\u043e\u043c.,\u041f\u043e\u0436\u0430\u0440\u043d\u0430,\u0441\u044a\u0432\u0435\u0442,\u0443\u0440\u0435\u0434\u0438&quot;],&quot;y&quot;:[4,2022],&quot;r&quot;:[5,&quot;guest&quot;]}}" /><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">Поверителност и бисквитки</h5><span>Този сайт използва "бисквитки", за да работи оптимално за Вас. <a role='button' data-cli_action="accept" id="cookie_action_close_header" class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn" style="display:inline-block;margin:5px">Съгласен съм</a><a role='button' id="cookie_action_close_header_reject" class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button wt-cli-reject-btn" data-cli_action="reject" style="margin:5px">Отказ</a> <a href="https://e-razgrad.bg/%d0%bf%d0%be%d0%b2%d0%b5%d1%80%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%be%d1%81%d1%82-%d0%b8-%d0%b1%d0%b8%d1%81%d0%ba%d0%b2%d0%b8%d1%82%d0%ba%d0%b8/?preview=true" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;margin:5px">Политика за поверителност и бисквитки</a></span></div><div id="cookie-law-info-again" style="display:none" data-nosnippet="true"><span id="cookie_hdr_showagain">Политика за поверителност и бисквитки</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Show more" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Always Enabled</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' />
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE &amp; ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!--noptimize--><!--email_off--><style type='text/css'>.maxbutton-1.maxbutton.maxbutton-arhiv-2015-2018-g{position:relative;text-decoration:none;display:inline-block;vertical-align:middle;width:300px;height:50px;border:1px outset #5e5e5e;border-radius:4px 4px 4px 4px;background:#4954c6;-pie-background:linear-gradient(#4954c6 0%, #1e144f);background:-webkit-gradient(linear, left top, left bottom, color-stop(0%, #4954c6), color-stop(1, #1e144f));background:-moz-linear-gradient(#4954c6 0%, #1e144f);background:-o-linear-gradient(#4954c6 0%, #1e144f);background:linear-gradient(#4954c6 0%, #1e144f);box-shadow:none}.maxbutton-1.maxbutton.maxbutton-arhiv-2015-2018-g:hover{border-color:#5e5e5e;background:white;-pie-background:linear-gradient(white 0%, #ddd);background:-webkit-gradient(linear, left top, left bottom, color-stop(0%, white), color-stop(1, #ddd));background:-moz-linear-gradient(white 0%, #ddd);background:-o-linear-gradient(white 0%, #ddd);background:linear-gradient(white 0%, #ddd);box-shadow:none}.maxbutton-1.maxbutton.maxbutton-arhiv-2015-2018-g .mb-text{color:#ffffff;font-family:Tahoma;font-size:15px;text-align:center;font-style:normal;font-weight:bold;line-height:1em;box-sizing:border-box;display:block;background-color:unset;padding:18px 0px 0px 0px}.maxbutton-1.maxbutton.maxbutton-arhiv-2015-2018-g:hover .mb-text{color:#2a286d}@media only screen and (min-width:0px) and (max-width:480px){.maxbutton-1.maxbutton.maxbutton-arhiv-2015-2018-g{width:90%}.maxbutton-1.maxbutton.maxbutton-arhiv-2015-2018-g .mb-text{font-size:12px}}
</style><!--/email_off--><!--/noptimize-->
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://e-razgrad.bg/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"4b5530af5b","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/e-razgrad.bg\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.7' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/e-razgrad.bg\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448\u0435\u0442\u043e \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u043e \u0437\u0430\u0434\u0430\u043d\u0438\u0435 \u0435 \u0432\u0441\u0435 \u043e\u0449\u0435 \u0432 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0435. \u041c\u043e\u043b\u044f \u0438\u0437\u0447\u0430\u043a\u0430\u0439\u0442\u0435 ...","text_valid":"\u041c\u043e\u043b\u044f \u0438\u0437\u0431\u0435\u0440\u0435\u0442\u0435 \u0432\u0430\u043b\u0438\u0434\u0435\u043d \u043e\u0442\u0433\u043e\u0432\u043e\u0440.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u043d\u0438\u044f \u0431\u0440\u043e\u0439 \u0438\u0437\u0431\u043e\u0440\u0438 \u0435:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/plugins/wp-polls/polls-js.js?ver=2.76.0' id='wp-polls-js'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/themes/magbook/js/magbook-main.js?ver=6.0.2' id='magbook-main-js'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/themes/magbook/assets/sticky/jquery.sticky.min.js?ver=6.0.2' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/themes/magbook/assets/sticky/sticky-settings.js?ver=6.0.2' id='magbook-sticky-settings-js'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/themes/magbook/js/navigation.js?ver=6.0.2' id='magbook-navigation-js'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/themes/magbook/js/jquery.flexslider-min.js?ver=6.0.2' id='jquery-flexslider-js'></script>
<script type='text/javascript' id='magbook-slider-js-extra'>
/* <![CDATA[ */
var magbook_slider_value = {"magbook_animation_effect":"fade","magbook_slideshowSpeed":"5000","magbook_animationSpeed":"700"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/themes/magbook/js/flexslider-setting.js?ver=6.0.2' id='magbook-slider-js'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/themes/magbook/js/skip-link-focus-fix.js?ver=6.0.2' id='magbook-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' id='popular-widget-js-extra'>
/* <![CDATA[ */
var popwid = {"postid":"102343","ajaxurl":"https:\/\/e-razgrad.bg\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0' id='popular-widget-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/e-razgrad.bg\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script defer type='text/javascript' src='https://e-razgrad.bg/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1663575238' id='akismet-frontend-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0' id='milapfbwidgetscript-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body>
</html>