<!DOCTYPE html>
<html lang="bg-BG">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Премиерът: Ако се наложи, ще въведем отново по-строги мерки - E-razgrad</title>
    <!-- PVC Template -->
    <script type="text/template" id="pvc-stats-view-template">
    <i class="fa fa-bar-chart pvc-stats-icon medium" aria-hidden="true"></i> 
	<% if ( total_view > 0 ) { %>
		<%= total_view %> <%= total_view > 1 ? "total views" : "total view" %>,
		<% if ( today_view > 0 ) { %>
			<%= today_view %> <%= today_view > 1 ? "views today" : "view today" %>
		<% } else { %>
		no views today		<% } %>
	<% } else { %>
	No views yet	<% } %>
	</script>
    <link rel="stylesheet" id="wp-forecast-css" href='//e-razgrad.bg/wp-content/cache/wpfc-minified/2ooc9y6r/e0i5v.css' type="text/css" media="screen" />
		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://e-razgrad.bg/%d0%bf%d1%80%d0%b5%d0%bc%d0%b8%d0%b5%d1%80%d1%8a%d1%82-%d0%b0%d0%ba%d0%be-%d1%81%d0%b5-%d0%bd%d0%b0%d0%bb%d0%be%d0%b6%d0%b8-%d1%89%d0%b5-%d0%b2%d1%8a%d0%b2%d0%b5%d0%b4%d0%b5%d0%bc-%d0%be%d1%82%d0%bd/" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Премиерът: Ако се наложи, ще въведем отново по-строги мерки - E-razgrad" />
<meta property="og:description" content="Тенденцията за нарастване на случаите на COVID-19 у нас се запазва, британският вариант на вируса разболява все по-млади хора, затова ако се наложи, ще бъдат&hellip;" />
<meta property="og:url" content="https://e-razgrad.bg/%d0%bf%d1%80%d0%b5%d0%bc%d0%b8%d0%b5%d1%80%d1%8a%d1%82-%d0%b0%d0%ba%d0%be-%d1%81%d0%b5-%d0%bd%d0%b0%d0%bb%d0%be%d0%b6%d0%b8-%d1%89%d0%b5-%d0%b2%d1%8a%d0%b2%d0%b5%d0%b4%d0%b5%d0%bc-%d0%be%d1%82%d0%bd/" />
<meta property="og:site_name" content="E-razgrad " />
<meta property="article:tag" content="отново" />
<meta property="article:tag" content="по-строги мерки" />
<meta property="article:tag" content="премиерът" />
<meta property="article:section" content="Страната" />
<meta property="article:published_time" content="2021-03-09T10:43:12+00:00" />
<meta property="og:image" content="https://e-razgrad.bg/wp-content/uploads/2020/08/740-413-bojko-borisov.jpg" />
<meta property="og:image:secure_url" content="https://e-razgrad.bg/wp-content/uploads/2020/08/740-413-bojko-borisov.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="413" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Тенденцията за нарастване на случаите на COVID-19 у нас се запазва, британският вариант на вируса разболява все по-млади хора, затова ако се наложи, ще бъдат&hellip;" />
<meta name="twitter:title" content="Премиерът: Ако се наложи, ще въведем отново по-строги мерки - E-razgrad" />
<meta name="twitter:image" content="https://e-razgrad.bg/wp-content/uploads/2020/08/740-413-bojko-borisov.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://e-razgrad.bg/#website","url":"https://e-razgrad.bg/","name":"E-razgrad ","description":"\u041f\u0443\u043b\u0441\u044a\u0442 \u043d\u0430 \u041b\u0443\u0434\u043e\u0433\u043e\u0440\u0438\u0435\u0442\u043e","potentialAction":{"@type":"SearchAction","target":"https://e-razgrad.bg/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://e-razgrad.bg/%d0%bf%d1%80%d0%b5%d0%bc%d0%b8%d0%b5%d1%80%d1%8a%d1%82-%d0%b0%d0%ba%d0%be-%d1%81%d0%b5-%d0%bd%d0%b0%d0%bb%d0%be%d0%b6%d0%b8-%d1%89%d0%b5-%d0%b2%d1%8a%d0%b2%d0%b5%d0%b4%d0%b5%d0%bc-%d0%be%d1%82%d0%bd/#primaryimage","url":"https://e-razgrad.bg/wp-content/uploads/2020/08/740-413-bojko-borisov.jpg","width":740,"height":413},{"@type":"WebPage","@id":"https://e-razgrad.bg/%d0%bf%d1%80%d0%b5%d0%bc%d0%b8%d0%b5%d1%80%d1%8a%d1%82-%d0%b0%d0%ba%d0%be-%d1%81%d0%b5-%d0%bd%d0%b0%d0%bb%d0%be%d0%b6%d0%b8-%d1%89%d0%b5-%d0%b2%d1%8a%d0%b2%d0%b5%d0%b4%d0%b5%d0%bc-%d0%be%d1%82%d0%bd/#webpage","url":"https://e-razgrad.bg/%d0%bf%d1%80%d0%b5%d0%bc%d0%b8%d0%b5%d1%80%d1%8a%d1%82-%d0%b0%d0%ba%d0%be-%d1%81%d0%b5-%d0%bd%d0%b0%d0%bb%d0%be%d0%b6%d0%b8-%d1%89%d0%b5-%d0%b2%d1%8a%d0%b2%d0%b5%d0%b4%d0%b5%d0%bc-%d0%be%d1%82%d0%bd/","inLanguage":"bg-BG","name":"\u041f\u0440\u0435\u043c\u0438\u0435\u0440\u044a\u0442: \u0410\u043a\u043e \u0441\u0435 \u043d\u0430\u043b\u043e\u0436\u0438, \u0449\u0435 \u0432\u044a\u0432\u0435\u0434\u0435\u043c \u043e\u0442\u043d\u043e\u0432\u043e \u043f\u043e-\u0441\u0442\u0440\u043e\u0433\u0438 \u043c\u0435\u0440\u043a\u0438 - E-razgrad","isPartOf":{"@id":"https://e-razgrad.bg/#website"},"primaryImageOfPage":{"@id":"https://e-razgrad.bg/%d0%bf%d1%80%d0%b5%d0%bc%d0%b8%d0%b5%d1%80%d1%8a%d1%82-%d0%b0%d0%ba%d0%be-%d1%81%d0%b5-%d0%bd%d0%b0%d0%bb%d0%be%d0%b6%d0%b8-%d1%89%d0%b5-%d0%b2%d1%8a%d0%b2%d0%b5%d0%b4%d0%b5%d0%bc-%d0%be%d1%82%d0%bd/#primaryimage"},"datePublished":"2021-03-09T10:43:12+00:00","dateModified":"2021-03-09T10:43:12+00:00","author":{"@id":"https://e-razgrad.bg/#/schema/person/0453985fe8551fd05bff8ad697cda857"}},{"@type":["Person"],"@id":"https://e-razgrad.bg/#/schema/person/0453985fe8551fd05bff8ad697cda857","name":"e-razgrad","image":{"@type":"ImageObject","@id":"https://e-razgrad.bg/#authorlogo","url":"https://secure.gravatar.com/avatar/89cfc3315cfdd0cfdc5f6d83c247999f?s=96&d=mm&r=g","caption":"e-razgrad"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="E-razgrad  &raquo; Хранилка" href="https://e-razgrad.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="E-razgrad  &raquo; Хранилка за коментари" href="https://e-razgrad.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="E-razgrad  &raquo; Хранилка за коментари на Премиерът: Ако се наложи, ще въведем отново по-строги мерки" href="https://e-razgrad.bg/%d0%bf%d1%80%d0%b5%d0%bc%d0%b8%d0%b5%d1%80%d1%8a%d1%82-%d0%b0%d0%ba%d0%be-%d1%81%d0%b5-%d0%bd%d0%b0%d0%bb%d0%be%d0%b6%d0%b8-%d1%89%d0%b5-%d0%b2%d1%8a%d0%b2%d0%b5%d0%b4%d0%b5%d0%bc-%d0%be%d1%82%d0%bd/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-razgrad.bg\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='//e-razgrad.bg/wp-content/cache/wpfc-minified/jn2znwha/e0i5v.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//e-razgrad.bg/wp-content/cache/wpfc-minified/fp6q89s8/e0i5v.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='//e-razgrad.bg/wp-content/cache/wpfc-minified/6v3c61wo/e0i5v.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='//e-razgrad.bg/wp-content/cache/wpfc-minified/esbc34m1/e0i5v.css' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='//e-razgrad.bg/wp-content/cache/wpfc-minified/1fyn8d2a/e0i5v.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-styles-css'  href='//e-razgrad.bg/wp-content/cache/wpfc-minified/fi1qhuyu/e0i5v.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3-pvc-style-css'  href='//e-razgrad.bg/wp-content/cache/wpfc-minified/7n9itnfg/e0i5v.css' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-post-list-public-style-css'  href='//e-razgrad.bg/wp-content/cache/wpfc-minified/matx6suk/e0i5v.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='//e-razgrad.bg/wp-content/cache/wpfc-minified/7yl4ipde/e0i5v.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #2d5591;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='magbook-style-css'  href='//e-razgrad.bg/wp-content/cache/wpfc-minified/877yfbx2/e0i5v.css' type='text/css' media='all' />
<style id='magbook-style-inline-css' type='text/css'>
#site-branding #site-title, #site-branding #site-description{
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='//e-razgrad.bg/wp-content/cache/wpfc-minified/qm4tttxd/e0i5v.css' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-responsive-css'  href='//e-razgrad.bg/wp-content/cache/wpfc-minified/jr4qdkzo/e0i5v.css' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%7CLato%3A300%2C400%2C400i%2C500%2C600%2C700&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='//e-razgrad.bg/wp-content/cache/wpfc-minified/lm0n1wfm/e0i5v.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3pvc-css'  href='//e-razgrad.bg/wp-content/cache/wpfc-minified/21ilp9ao/e0i5v.css' type='text/css' media='all' />
<script type='text/javascript' src='https://e-razgrad.bg/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/e-razgrad.bg\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-includes/js/backbone.min.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vars = {"rest_api_url":"https:\/\/e-razgrad.bg\/wp-json\/pvc\/v1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/plugins/page-views-count/assets/js/pvc.backbone.min.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var upl_vars = {"upl_nonce":"f37a7ae181","ajaxurl":"https:\/\/e-razgrad.bg\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/plugins/ultimate-post-list/public/js/ultimate-post-list-public.js?ver=5.1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/themes/magbook/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<!-- This site uses the Better Analytics plugin.  https://marketplace.digitalpoint.com/better-analytics.3354/item -->
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/plugins/better-analytics/js/loader.php?ver=1.2.5.js' ></script><link rel='https://api.w.org/' href='https://e-razgrad.bg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-razgrad.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-razgrad.bg/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://e-razgrad.bg/?p=90082' />
<link rel="alternate" type="application/json+oembed" href="https://e-razgrad.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-razgrad.bg%2F%25d0%25bf%25d1%2580%25d0%25b5%25d0%25bc%25d0%25b8%25d0%25b5%25d1%2580%25d1%258a%25d1%2582-%25d0%25b0%25d0%25ba%25d0%25be-%25d1%2581%25d0%25b5-%25d0%25bd%25d0%25b0%25d0%25bb%25d0%25be%25d0%25b6%25d0%25b8-%25d1%2589%25d0%25b5-%25d0%25b2%25d1%258a%25d0%25b2%25d0%25b5%25d0%25b4%25d0%25b5%25d0%25bc-%25d0%25be%25d1%2582%25d0%25bd%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-razgrad.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-razgrad.bg%2F%25d0%25bf%25d1%2580%25d0%25b5%25d0%25bc%25d0%25b8%25d0%25b5%25d1%2580%25d1%258a%25d1%2582-%25d0%25b0%25d0%25ba%25d0%25be-%25d1%2581%25d0%25b5-%25d0%25bd%25d0%25b0%25d0%25bb%25d0%25be%25d0%25b6%25d0%25b8-%25d1%2589%25d0%25b5-%25d0%25b2%25d1%258a%25d0%25b2%25d0%25b5%25d0%25b4%25d0%25b5%25d0%25bc-%25d0%25be%25d1%2582%25d0%25bd%2F&#038;format=xml" />
	<meta name="viewport" content="width=device-width" />
			<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>
	<link rel="icon" href="https://e-razgrad.bg/wp-content/uploads/2019/04/cropped-e-razgrad-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://e-razgrad.bg/wp-content/uploads/2019/04/cropped-e-razgrad-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://e-razgrad.bg/wp-content/uploads/2019/04/cropped-e-razgrad-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://e-razgrad.bg/wp-content/uploads/2019/04/cropped-e-razgrad-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.is-sticky #sticky-header {
	background-color: #fff;
	-webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.15);
	-moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.15);
  	box-shadow: 0 1px 2px rgba(0, 0, 0, 0.15);
	border-bottom: none;
}

h6 {
	font-size: 14px;
	line-height: 1.389;
}

h6 {
	color: #333333;
	font-family: "Open Sans", sans-serif;
	font-weight: 600;
	margin-top:0;
	margin-bottom: 15px;
	}		</style>
		</head>
<body class="post-template-default single single-post postid-90082 single-format-standard custom-background wp-custom-logo wp-embed-responsive boxed-layout n-sld ">
	<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#site-content-contain">Skip to content</a>
	<!-- Masthead ============================================= -->
	<header id="masthead" class="site-header" role="banner">
		<div class="header-wrap">
						<!-- Top Header============================================= -->
			<div class="top-header">

				<div class="logo-bar"> <div class="wrap"> <div id="site-branding"><a href="https://e-razgrad.bg/" class="custom-logo-link" rel="home"><img width="260" height="81" src="https://e-razgrad.bg/wp-content/uploads/2019/04/cropped-e-razgrad-logo-e1555507652901-2.png" class="custom-logo" alt="E-razgrad " /></a><div id="site-detail"> <h2 id="site-title"> 				<a href="https://e-razgrad.bg/" title="E-razgrad " rel="home"> E-razgrad  </a>
				 </h2> <!-- end .site-title --> 					<div id="site-description"> Пулсът на Лудогорието </div> <!-- end #site-description -->
						
		</div></div>				<div class="advertisement-box">
					<div class="advertisement-wrap" id="text-18">			<div class="textwidget"><a href="https://matood.com/" target="_blank" rel="noopener noreferrer"><img width="720" height="90" src='https://e-razgrad.bg/wp-content/uploads/2019/04/banner-mat.gif' alt=''  /></a>
</div>
		</div>				</div> <!-- end .advertisement-box -->
					</div><!-- end .wrap -->
	</div><!-- end .logo-bar -->

					<div class="top-bar">
						<div class="wrap">
															<div class="top-bar-date">
									<span>вторник, март 09, 2021</span>
								</div>
														<nav class="top-bar-menu" role="navigation" aria-label="Topbar Menu">
								<button class="top-menu-toggle">			
									<i class="fa fa-bars"></i>
							  	</button>
								<ul class="top-menu"><li id="menu-item-18402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18402 cl-7"><a href="https://e-razgrad.bg/category/%d1%88%d0%b0%d1%80%d0%b5%d0%bd%d0%be/">Шарено</a></li>
<li id="menu-item-18403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18403 cl-1684"><a href="https://e-razgrad.bg/category/%d0%b3%d0%b0%d0%bb%d0%b5%d1%80%d0%b8%d1%8f/">Галерия</a></li>
<li id="menu-item-18405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18405 cl-10"><a href="https://e-razgrad.bg/category/%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%b2%d1%8e/">Интервю</a></li>
<li id="menu-item-18409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18409"><a href="https://e-razgrad.bg/3to-oko/">&#8222;Третото око&#8220;</a></li>
<li id="menu-item-18416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18416 cl-74"><a href="https://e-razgrad.bg/category/%d0%b0%d0%bd%d0%b0%d0%bb%d0%b8%d0%b7%d0%b8/">Статии и анализи</a></li>
<li id="menu-item-33486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33486 cl-14449"><a href="https://e-razgrad.bg/category/%d1%84%d0%b8%d0%bd%d0%b0%d0%bd%d1%81%d0%be%d0%b2%d0%b8-%d0%be%d1%82%d1%87%d0%b5%d1%82%d0%b8/">Финансови отчети</a></li>
</ul>							</nav> <!-- end .top-bar-menu -->
							<div class="header-social-block">	<div class="social-links clearfix">
	<ul><li id="menu-item-71113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71113"><a href="https://www.facebook.com/eragzradbg/"><span class="screen-reader-text">Facebook</span></a></li>
</ul>	</div><!-- end .social-links -->
	</div><!-- end .header-social-block -->
						</div> <!-- end .wrap -->
					</div> <!-- end .top-bar -->
				
				<!-- Main Header============================================= -->
				
				<div id="sticky-header" class="clearfix">
					<div class="wrap">
						<div class="main-header clearfix">

							<!-- Main Nav ============================================= -->
									<div id="site-branding">
			<a href="https://e-razgrad.bg/" class="custom-logo-link" rel="home"><img width="260" height="81" src="https://e-razgrad.bg/wp-content/uploads/2019/04/cropped-e-razgrad-logo-e1555507652901-2.png" class="custom-logo" alt="E-razgrad " /></a>		</div> <!-- end #site-branding -->
									<nav id="site-navigation" class="main-navigation clearfix" role="navigation" aria-label="Main Menu">
																
									<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
										<span class="line-bar"></span>
									</button><!-- end .menu-toggle -->
									<ul id="primary-menu" class="menu nav-menu"><li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27"><a href="https://e-razgrad.bg">Начало</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 cl-2"><a href="https://e-razgrad.bg/category/%d1%80%d0%b0%d0%b7%d0%b3%d1%80%d0%b0%d0%b4/">Разград</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 cl-3"><a href="https://e-razgrad.bg/category/%d0%bb%d1%83%d0%b4%d0%be%d0%b3%d0%be%d1%80%d0%b8%d0%b5%d1%82%d0%be/">Лудогорието</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25 cl-4"><a href="https://e-razgrad.bg/category/%d1%81%d1%82%d1%80%d0%b0%d0%bd%d0%b0%d1%82%d0%b0/">Страната</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 cl-5"><a href="https://e-razgrad.bg/category/%d0%b7%d0%b5%d0%bc%d1%8f%d1%82%d0%b0/">Земята</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 cl-6"><a href="https://e-razgrad.bg/category/%d1%81%d0%bf%d0%be%d1%80%d1%82%d1%8a%d1%82/">Спортът</a></li>
<li id="menu-item-88568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88568 cl-38028"><a href="https://e-razgrad.bg/category/%d1%81-%d1%80%d0%b0%d0%b7%d0%b3%d1%80%d0%b0%d0%b4-%d0%b2-%d1%81%d1%8a%d1%80%d1%86%d0%b5%d1%82%d0%be/">С Разград в сърцето</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-89 cl-14"><a href="https://e-razgrad.bg/category/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/">Обяви</a>
<ul class="sub-menu">
	<li id="menu-item-4576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4576 cl-2876"><a href="https://e-razgrad.bg/category/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d0%bc/">Продавам</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131 cl-19"><a href="https://e-razgrad.bg/category/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/%d1%83%d1%81%d0%bb%d1%83%d0%b3%d0%b8/">Услуги</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91 cl-16"><a href="https://e-razgrad.bg/category/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/%d1%82%d1%8a%d1%80%d0%b3%d0%be%d0%b2%d0%b5-%d0%b8-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8/">Търгове и проекти</a></li>
	<li id="menu-item-66832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66832 cl-28000"><a href="https://e-razgrad.bg/category/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/%d1%80%d0%b0%d0%b7%d0%bd%d0%b8/">Разни</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://e-razgrad.bg/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d1%83%d0%b2%d0%b0%d0%b9%d1%82%d0%b5-%d0%be%d0%b1%d1%8f%d0%b2%d0%b0/">Публикувайте Обява</a></li>
</ul>
</li>
<li id="menu-item-89138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-89138 cl-19695"><a href="https://e-razgrad.bg/category/%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b8/">Избори</a>
<ul class="sub-menu">
	<li id="menu-item-89139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89139 cl-38512"><a href="https://e-razgrad.bg/category/%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b8/%d0%bf%d0%b0%d1%80%d0%bb%d0%b0%d0%bc%d0%b5%d0%bd%d1%82%d0%b0%d1%80%d0%bd%d0%b8-%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b8-2021/">Парламентарни избори 2021</a></li>
	<li id="menu-item-75697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75697 cl-32304"><a href="https://e-razgrad.bg/category/%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b8/%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b82019/%d0%b5%d0%b2%d1%80%d0%be%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b8-2019/">Евроизбори 2019</a></li>
	<li id="menu-item-75698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75698 cl-32303"><a href="https://e-razgrad.bg/category/%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b8/%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b82019/%d0%bc%d0%b5%d1%81%d1%82%d0%bd%d0%b8-%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b8-2019/">Местни избори 2019</a></li>
</ul>
</li>
</ul>								</nav> <!-- end #site-navigation -->
															<button id="search-toggle" class="header-search" type="button"></button>
								<div id="search-box" class="clearfix">
									<form class="search-form" action="https://e-razgrad.bg/" method="get">
			<label class="screen-reader-text">Search &hellip;</label>
		<input type="search" name="s" class="search-field" placeholder="Search &hellip;" autocomplete="off" />
		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form> <!-- end .search-form -->								</div>  <!-- end #search-box -->
																<button class="show-menu-toggle" type="button">			
										<span class="sn-text">Menu Button</span>
										<span class="bars"></span>
								  	</button>
						  	
						</div><!-- end .main-header -->
					</div> <!-- end .wrap -->
				</div><!-- end #sticky-header -->

							</div><!-- end .top-header -->
								<aside class="side-menu-wrap" role="complementary" aria-label="Side Sidebar">
						<div class="side-menu">
					  		<button class="hide-menu-toggle" type="button">		
								<span class="bars"></span>
						  	</button>

									<div id="site-branding">
			<a href="https://e-razgrad.bg/" class="custom-logo-link" rel="home"><img width="260" height="81" src="https://e-razgrad.bg/wp-content/uploads/2019/04/cropped-e-razgrad-logo-e1555507652901-2.png" class="custom-logo" alt="E-razgrad " /></a>		</div> <!-- end #site-branding -->
		<div class="social-links clearfix">
	<ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71113"><a href="https://www.facebook.com/eragzradbg/"><span class="screen-reader-text">Facebook</span></a></li>
</ul>	</div><!-- end .social-links -->
	<div class="side-widget-tray"><section id="text-36" class="widget widget_text"><h3 class="widget-title">Новини</h3>			<div class="textwidget"><div class="pt-cv-wrapper">
<div class="pt-cv-view pt-cv-grid pt-cv-colsys" id="pt-cv-view-7db1c322k1">
<div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1">
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" >
<div class='pt-cv-ifield'><a href="https://e-razgrad.bg/%d0%bb%d0%b0%d0%b7%d0%b0%d1%80-%d0%bc%d0%b8%d1%87%d0%b5%d0%b2-%d0%bf%d0%be%d0%b5-%d0%b2%d1%82%d0%be%d1%80%d0%b8%d1%8f-%d1%81%d0%b8-%d0%bc%d0%b0%d0%bd%d0%b4%d0%b0%d1%82-%d0%ba%d0%b0%d1%82%d0%be-%d0%bf/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" rel="noopener noreferrer"></a></p>
<h4 class="pt-cv-title"><a href="https://e-razgrad.bg/%d0%bb%d0%b0%d0%b7%d0%b0%d1%80-%d0%bc%d0%b8%d1%87%d0%b5%d0%b2-%d0%bf%d0%be%d0%b5-%d0%b2%d1%82%d0%be%d1%80%d0%b8%d1%8f-%d1%81%d0%b8-%d0%bc%d0%b0%d0%bd%d0%b4%d0%b0%d1%82-%d0%ba%d0%b0%d1%82%d0%be-%d0%bf/" class="_self" target="_self" rel="noopener noreferrer">Лазар Мичев пое втория си мандат като председател на Окръжния съд в Разград</a></h4>
</div>
</div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" >
<div class='pt-cv-ifield'><a href="https://e-razgrad.bg/%d0%bf%d1%80%d0%be%d1%81%d0%bb%d0%b5%d0%b4%d1%8f%d0%b2%d0%b0%d1%89%d0%b8-%d0%b3%d1%80%d0%b8%d0%b2%d0%bd%d0%b8-%d0%b2%d0%bc%d0%b5%d1%81%d1%82%d0%be-%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d1%82%d0%b8%d0%bd/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" rel="noopener noreferrer"><img width="650" height="389" src="https://e-razgrad.bg/wp-content/uploads/2021/03/0000481813-article2.jpg" class="pt-cv-thumbnail" alt="" srcset="https://e-razgrad.bg/wp-content/uploads/2021/03/0000481813-article2.jpg 650w, https://e-razgrad.bg/wp-content/uploads/2021/03/0000481813-article2-500x299.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
<h4 class="pt-cv-title"><a href="https://e-razgrad.bg/%d0%bf%d1%80%d0%be%d1%81%d0%bb%d0%b5%d0%b4%d1%8f%d0%b2%d0%b0%d1%89%d0%b8-%d0%b3%d1%80%d0%b8%d0%b2%d0%bd%d0%b8-%d0%b2%d0%bc%d0%b5%d1%81%d1%82%d0%be-%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d1%82%d0%b8%d0%bd/" class="_self" target="_self" rel="noopener noreferrer">Проследяващи гривни вместо карантина за пристигащи в Израел</a></h4>
</div>
</div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" >
<div class='pt-cv-ifield'><a href="https://e-razgrad.bg/%d1%80%d0%b5%d0%ba%d0%be%d0%bb%d1%82%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%be%d1%81%d1%82%d1%80%d0%be%d0%b2%d0%b0-%d0%b8%d0%b7%d0%b3%d0%bd%d0%b8-%d0%bd%d0%b0-%d0%bf%d0%be%d0%bb%d0%b5%d1%82%d0%be-%d0%bf/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" rel="noopener noreferrer"><img width="650" height="389" src="https://e-razgrad.bg/wp-content/uploads/2020/12/0000474350-article2.jpg" class="pt-cv-thumbnail" alt="" srcset="https://e-razgrad.bg/wp-content/uploads/2020/12/0000474350-article2.jpg 650w, https://e-razgrad.bg/wp-content/uploads/2020/12/0000474350-article2-500x299.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
<h4 class="pt-cv-title"><a href="https://e-razgrad.bg/%d1%80%d0%b5%d0%ba%d0%be%d0%bb%d1%82%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%be%d1%81%d1%82%d1%80%d0%be%d0%b2%d0%b0-%d0%b8%d0%b7%d0%b3%d0%bd%d0%b8-%d0%bd%d0%b0-%d0%bf%d0%be%d0%bb%d0%b5%d1%82%d0%be-%d0%bf/" class="_self" target="_self" rel="noopener noreferrer">Реколтата на Острова изгни на полето, пускат повече сезонни работници</a></h4>
</div>
</div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" >
<div class='pt-cv-ifield'><a href="https://e-razgrad.bg/%d0%ba%d1%80%d0%b0%d0%b9-%d0%bd%d0%b0-%d0%b2%d0%be%d0%b9%d0%bd%d0%b0%d1%82%d0%b0-%d0%b2-%d0%bd%d0%b0%d0%b3%d0%be%d1%80%d0%bd%d0%b8-%d0%ba%d0%b0%d1%80%d0%b0%d0%b1%d0%b0%d1%85-%d0%b0%d1%80%d0%bc%d0%b5/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" rel="noopener noreferrer"><img width="600" height="338" src="https://e-razgrad.bg/wp-content/uploads/2020/11/zx860y484_4137222.jpg" class="pt-cv-thumbnail" alt="" srcset="https://e-razgrad.bg/wp-content/uploads/2020/11/zx860y484_4137222.jpg 600w, https://e-razgrad.bg/wp-content/uploads/2020/11/zx860y484_4137222-500x282.jpg 500w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<h4 class="pt-cv-title"><a href="https://e-razgrad.bg/%d0%ba%d1%80%d0%b0%d0%b9-%d0%bd%d0%b0-%d0%b2%d0%be%d0%b9%d0%bd%d0%b0%d1%82%d0%b0-%d0%b2-%d0%bd%d0%b0%d0%b3%d0%be%d1%80%d0%bd%d0%b8-%d0%ba%d0%b0%d1%80%d0%b0%d0%b1%d0%b0%d1%85-%d0%b0%d1%80%d0%bc%d0%b5/" class="_self" target="_self" rel="noopener noreferrer">Край на войната в Нагорни Карабах: Армения прие тежки отстъпки, Русия изпрати миротворци</a></h4>
</div>
</div>
</div>
</div>
</div>
</div>
		</section><section id="meta-3" class="widget widget_meta"><h3 class="widget-title">Мета</h3>			<ul>
						<li><a rel="nofollow" href="https://e-razgrad.bg/wp-login.php">Вход</a></li>
			<li><a href="https://e-razgrad.bg/feed/">RSS фийд за записи</a></li>
			<li><a href="https://e-razgrad.bg/comments/feed/">RSS фийд за коментари</a></li>
			<li><a href="https://wordpress.org/">WordPress България</a></li>			</ul>
			</section></div> <!-- end .side-widget-tray -->						</div><!-- end .side-menu -->
					</aside><!-- end .side-menu-wrap -->
						</div><!-- end .header-wrap -->

		<!-- Breaking News ============================================= -->
		
		<!-- Main Slider ============================================= -->
			</header> <!-- end #masthead -->

	<!-- Main Page Start ============================================= -->
	<div id="site-content-contain" class="site-content-contain">
		<div id="content" class="site-content">
				<div class="wrap">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
							<article id="post-90082" class="post-90082 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-3002 tag-34505 tag-6838">
											<div class="post-image-content">
							<figure class="post-featured-image">
								<img width="740" height="413" src="https://e-razgrad.bg/wp-content/uploads/2020/08/740-413-bojko-borisov.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://e-razgrad.bg/wp-content/uploads/2020/08/740-413-bojko-borisov.jpg 740w, https://e-razgrad.bg/wp-content/uploads/2020/08/740-413-bojko-borisov-500x279.jpg 500w" sizes="(max-width: 740px) 100vw, 740px" />							</figure>
						</div><!-- end.post-image-content -->
										<header class="entry-header">
													<div class="entry-meta">
									<span class="cats-links">
								<a class="cl-4" href="https://e-razgrad.bg/category/%d1%81%d1%82%d1%80%d0%b0%d0%bd%d0%b0%d1%82%d0%b0/">Страната</a>
				</span><!-- end .cat-links -->
							</div>
														<h1 class="entry-title">Премиерът: Ако се наложи, ще въведем отново по-строги мерки</h1> <!-- end.entry-title -->
							<div class="entry-meta"><span class="author vcard"><a href="https://e-razgrad.bg/author/e-razgrad/" title="Премиерът: Ако се наложи, ще въведем отново по-строги мерки"><i class="fa fa-user-o"></i> e-razgrad</a></span><span class="posted-on"><a href="https://e-razgrad.bg/%d0%bf%d1%80%d0%b5%d0%bc%d0%b8%d0%b5%d1%80%d1%8a%d1%82-%d0%b0%d0%ba%d0%be-%d1%81%d0%b5-%d0%bd%d0%b0%d0%bb%d0%be%d0%b6%d0%b8-%d1%89%d0%b5-%d0%b2%d1%8a%d0%b2%d0%b5%d0%b4%d0%b5%d0%bc-%d0%be%d1%82%d0%bd/" title="09.03.2021"><i class="fa fa-calendar-o"></i> 09.03.2021</a></span>										<span class="comments">
										<a href="https://e-razgrad.bg/%d0%bf%d1%80%d0%b5%d0%bc%d0%b8%d0%b5%d1%80%d1%8a%d1%82-%d0%b0%d0%ba%d0%be-%d1%81%d0%b5-%d0%bd%d0%b0%d0%bb%d0%be%d0%b6%d0%b8-%d1%89%d0%b5-%d0%b2%d1%8a%d0%b2%d0%b5%d0%b4%d0%b5%d0%bc-%d0%be%d1%82%d0%bd/#respond"><i class="fa fa-comment-o"></i> No Comments</a> </span>
																	<span class="tag-links">
										<a href="https://e-razgrad.bg/tag/%d0%be%d1%82%d0%bd%d0%be%d0%b2%d0%be/" rel="tag">отново</a><a href="https://e-razgrad.bg/tag/%d0%bf%d0%be-%d1%81%d1%82%d1%80%d0%be%d0%b3%d0%b8-%d0%bc%d0%b5%d1%80%d0%ba%d0%b8/" rel="tag">по-строги мерки</a><a href="https://e-razgrad.bg/tag/%d0%bf%d1%80%d0%b5%d0%bc%d0%b8%d0%b5%d1%80%d1%8a%d1%82/" rel="tag">премиерът</a>									</span> <!-- end .tag-links -->
								</div> <!-- end .entry-meta -->					</header> <!-- end .entry-header -->
					<div class="entry-content">
							<p>Тенденцията за нарастване на случаите на COVID-19 у нас се запазва, британският вариант на вируса разболява все по-млади хора, затова ако се наложи, ще бъдат въведени допълнителни мерки.<span id="more-90082"></span></p>
<p>По разпореждане на премиера Бойко Борисов от днес министърът на здравеопазването Костадин Ангелов прекратява отпуската си във връзка с предизборната кампания, заемайки се изцяло със справянето с разпространението на вируса у нас, а временно управляващите областни управители приоритетно ще работят с областните щабове по прилагането и актуализирането на мерките срещу COVID-19.</p>
<p>Това бе решено на работно съвещание при премиера Бойко Борисов, в което участваха министърът на здравеопазването Костадин Ангелов и представителите на Националния оперативен щаб.</p>
<p>„Трябва да уверим българското общество, че наблюдаваме ситуацията 24 часа в денонощието, защото пандемията в света върви на пълни обороти. Изборите идват и си отиват, но животът и здравето в момента са основната задача. Затова няма да се поколебаем да наложим отново по-строги мерки, колкото и да страдат финансите и икономиката“, заяви министър-председателят Бойко Борисов по време на работното съвещание.</p><div class="razgr-%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b8-%d0%be%d1%82-google" style="margin-top: 4px; margin-right: 2px; margin-bottom: 4px; margin-left: 2px; clear: both; " id="razgr-2140349995"><div class="razgr-adlabel">Реклама:</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-5235739804985676" 
data-ad-slot="" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;"/><br style="clear: both; display: block; float: none; color:blue;"/>
<p>Премиерът изтъкна, че рецепта за справяне с новия вирус няма, но болниците не могат да бъдат поставени в риск. „Хората очакват от нас отговорност, а нашата отговорност е да се съобразим с това, което докторите ни  препоръчват“, категоричен бе министър-председателят.</p>
<p>„Виждам, че българите са уморени от мерките, искат си социалния контакт, но вие сте ме избрали, защото мога да нося отговорност за решенията си. Противник съм на мерките със заповеди, но ако болниците изнемогват, ще наложим ограничения“, категоричен бе премиерът Борисов.</p>
<p>/e-Razgrad/</p>
<div class="pvc_clear"></div>
<p id="pvc_stats_90082" class="pvc_stats  pvc_load_by_ajax_update" data-element-id="90082" style=""><i class="fa fa-bar-chart pvc-stats-icon medium" aria-hidden="true"></i> <img src="https://e-razgrad.bg/wp-content/plugins/page-views-count/ajax-loader.gif" border=0 /></p>
<div class="pvc_clear"></div>
			
					</div><!-- end .entry-content -->
									</article><!-- end .post -->
				
<div id="comments" class="comments-area">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Вашият коментар <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%d0%bf%d1%80%d0%b5%d0%bc%d0%b8%d0%b5%d1%80%d1%8a%d1%82-%d0%b0%d0%ba%d0%be-%d1%81%d0%b5-%d0%bd%d0%b0%d0%bb%d0%be%d0%b6%d0%b8-%d1%89%d0%b5-%d0%b2%d1%8a%d0%b2%d0%b5%d0%b4%d0%b5%d0%bc-%d0%be%d1%82%d0%bd/#respond" style="display:none;">Отказ</a></small></h3><form action="https://e-razgrad.bg/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Вашият имейл адрес няма да бъде публикуван.</span> Задължителните полета са отбелязани с <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Коментар:</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Име <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Имейл <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Интернет страница</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Публикуване" /> <input type='hidden' name='comment_post_ID' value='90082' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5bdf05ed58" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="21"/></p></form>	</div><!-- #respond -->
	</div> <!-- .comments-area -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Публикации">
		<h2 class="screen-reader-text">Навигация</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://e-razgrad.bg/%d0%b4%d0%b6%d0%be-%d0%b1%d0%b0%d0%b9%d0%b4%d1%8a%d0%bd-%d0%bd%d0%b0%d0%b7%d0%bd%d0%b0%d1%87%d0%b8-%d0%b4%d0%b2%d0%b5-%d0%b6%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d0%b2%d0%b8%d1%81%d1%88%d0%b8-%d0%b2%d0%be/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Джо Байдън назначи две жени на висши военни постове</span></a></div><div class="nav-next"><a href="https://e-razgrad.bg/%d1%82%d0%be%d0%bf%d1%8a%d0%bb-%d0%be%d0%b1%d1%8f%d0%b4-%d0%b7%d0%b0-300-%d0%b4%d1%83%d1%88%d0%b8-%d0%b2-%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b0-%d1%80%d0%b0%d0%b7%d0%b3%d1%80%d0%b0%d0%b4-%d0%be%d1%89/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">Топъл обяд за 300 души в община Разград още пет месеца</span></a></div></div>
	</nav>		</main><!-- end #main -->
	</div> <!-- #primary -->

<aside id="secondary" class="widget-area" role="complementary" aria-label="Side Sidebar">
    <aside id="text-12" class="widget widget_text">			<div class="textwidget"><div style="margin-top: 1px; margin-right: 1px; margin-bottom: 1px; margin-left: 1px; " id="razgr-1229931331"><a href="http://0" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src='https://e-razgrad.bg/wp-content/uploads/2019/04/banner-dominant.gif' alt=''  /></a></div>
</div>
		</aside><aside id="text-30" class="widget widget_text">			<div class="textwidget"><a href="https://republikanci.bg/" target="_blank" rel="noopener noreferrer"><img width="300" height="211" src='https://e-razgrad.bg/wp-content/uploads/2021/03/republikanci-banner.gif' alt=''  /></a>
</div>
		</aside><aside id="text-31" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D1%81%D0%BA%D0%B0-%D1%81%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0-%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D1%8F-%D0%A0%D0%B0%D0%B7%D0%B3%D1%80%D0%B0%D0%B4-784408935003257" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src='https://e-razgrad.bg/wp-content/uploads/2021/03/bsp-banner-2.gif' alt=''  /></a>
</div>
		</aside><aside id="text-39" class="widget widget_text">			<div class="textwidget"><a href="http://112bg.com" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src='https://e-razgrad.bg/wp-content/uploads/2019/05/112bgSait.gif' alt=''  /></a>
</div>
		</aside><aside class="widget razgr-widget"><div class="razgr-%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0-google-side" style="text-align: center; margin-top: 4px; margin-right: 2px; margin-bottom: 4px; margin-left: 2px; clear: both; " id="razgr-397241735"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-5235739804985676" 
data-ad-slot="" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;"/></aside><aside id="fbw_id-3" class="widget widget_fbw_id"><h2 class="widget-title">Like Us On Facebook</h2><div class="fb_loader" style="text-align: center !important;"><img src="https://e-razgrad.bg/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/eragzradbg/ " data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    <aside id="popular-widget-6" class="widget popular-widget">
<div class="pop-layout-v"><ul id="pop-widget-tabs-6" class="pop-widget-tabs pop-widget-tabs-3" ><li><a href="#recent" rel="nofollow">Новини</a></li><li><a href="#comments" rel="nofollow">Коментари</a></li><li><a href="#viewed" rel="nofollow">Най-Четени</a></li></ul><div class="pop-inside-6 pop-inside"><ul id="pop-widget-recent-6"><li><a href="https://e-razgrad.bg/%d0%bb%d0%b0%d0%b7%d0%b0%d1%80-%d0%bc%d0%b8%d1%87%d0%b5%d0%b2-%d0%bf%d0%be%d0%b5-%d0%b2%d1%82%d0%be%d1%80%d0%b8%d1%8f-%d1%81%d0%b8-%d0%bc%d0%b0%d0%bd%d0%b4%d0%b0%d1%82-%d0%ba%d0%b0%d1%82%d0%be-%d0%bf/" title="Лазар Мичев пое втория си мандат като председател на Окръжния съд в Разград" rel="bookmark"><span class="pop-text"><span class="pop-title">Лазар Мичев пое втория си мандат като председател на Окръжния съд в Разград</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/%d0%bf%d1%80%d0%b5%d0%b7-%d0%b0%d0%bf%d1%80%d0%b8%d0%bb-%d1%89%d0%b5-%d1%81%d0%b5-%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82%d0%b8%d1%80%d0%b0%d1%82-18-%d0%ba%d0%bc-%d0%be%d1%82-%d0%bf%d1%8a%d1%82%d1%8f/" title="През април ще се ремонтират 18 км от пътя Разград-Исперих /до Малко Йонково/" rel="bookmark"><span class="pop-text"><span class="pop-title">През април ще се ремонтират 18 км от пътя Разград-Исперих /до Малко Йонково/</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/%d1%82%d0%be%d0%bf%d1%8a%d0%bb-%d0%be%d0%b1%d1%8f%d0%b4-%d0%b7%d0%b0-300-%d0%b4%d1%83%d1%88%d0%b8-%d0%b2-%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b0-%d1%80%d0%b0%d0%b7%d0%b3%d1%80%d0%b0%d0%b4-%d0%be%d1%89/" title="Топъл обяд за 300 души в община Разград още пет месеца" rel="bookmark"><span class="pop-text"><span class="pop-title">Топъл обяд за 300 души в община Разград още пет месеца</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/%d0%bf%d1%80%d0%b5%d0%bc%d0%b8%d0%b5%d1%80%d1%8a%d1%82-%d0%b0%d0%ba%d0%be-%d1%81%d0%b5-%d0%bd%d0%b0%d0%bb%d0%be%d0%b6%d0%b8-%d1%89%d0%b5-%d0%b2%d1%8a%d0%b2%d0%b5%d0%b4%d0%b5%d0%bc-%d0%be%d1%82%d0%bd/" title="Премиерът: Ако се наложи, ще въведем отново по-строги мерки" rel="bookmark"><span class="pop-text"><span class="pop-title">Премиерът: Ако се наложи, ще въведем отново по-строги мерки</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/%d0%b4%d0%b6%d0%be-%d0%b1%d0%b0%d0%b9%d0%b4%d1%8a%d0%bd-%d0%bd%d0%b0%d0%b7%d0%bd%d0%b0%d1%87%d0%b8-%d0%b4%d0%b2%d0%b5-%d0%b6%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d0%b2%d0%b8%d1%81%d1%88%d0%b8-%d0%b2%d0%be/" title="Джо Байдън назначи две жени на висши военни постове" rel="bookmark"><span class="pop-text"><span class="pop-title">Джо Байдън назначи две жени на висши военни постове</span> </span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-comments-6"><li><a href="https://e-razgrad.bg/%d1%80%d0%b5%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%b3%d1%80%d0%b0%d1%84-%d0%b4%d0%b8%d0%b0%d0%b3%d0%bd%d0%be%d1%81%d1%82%d0%b8%d1%86%d0%b8%d1%80%d0%b0-%d0%b4%d1%8a%d1%80%d0%b2%d0%b5%d1%82%d0%b0%d1%82%d0%b0/#comment-171940" title="дървеното желязо" rel="bookmark"><span class="pop-text"><span class="pop-title">дървеното желязо</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/%d1%80%d0%b5%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%b3%d1%80%d0%b0%d1%84-%d0%b4%d0%b8%d0%b0%d0%b3%d0%bd%d0%be%d1%81%d1%82%d0%b8%d1%86%d0%b8%d1%80%d0%b0-%d0%b4%d1%8a%d1%80%d0%b2%d0%b5%d1%82%d0%b0%d1%82%d0%b0/#comment-171939" title="Полина Георгиева" rel="bookmark"><span class="pop-text"><span class="pop-title">Полина Георгиева</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/%d0%b8%d0%b2%d0%be-%d0%b4%d0%b8%d0%bc%d0%b8%d1%82%d1%80%d0%be%d0%b2-%d0%b2%d0%be%d0%b4%d0%b8-%d0%bb%d0%b8%d1%81%d1%82%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b4%d0%b5%d0%bc%d0%be%d0%ba%d1%80%d0%b0/#comment-171936" title="Калин" rel="bookmark"><span class="pop-text"><span class="pop-title">Калин</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/%d1%88%d0%be%d1%84%d1%8c%d0%be%d1%80-%d0%be%d1%82-%d1%81%d0%b2%d0%b5%d1%89%d0%b0%d1%80%d0%b8-%d1%81%d0%b5-%d0%be%d1%82%d1%8a%d1%80%d0%ba%d0%b0%d0%bb%d1%8f-%d1%81-%d0%ba%d0%be%d0%bb%d0%b0%d1%82%d0%b0/#comment-171934" title="Милен" rel="bookmark"><span class="pop-text"><span class="pop-title">Милен</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/%d1%80%d0%b5%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%b0%d0%bd%d1%86%d0%b8-%d0%b7%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d0%be%d0%b1%d1%8f%d0%b2%d0%b8%d1%85%d0%b0/#comment-171931" title="Гаргата" rel="bookmark"><span class="pop-text"><span class="pop-title">Гаргата</span> </span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-viewed-6"><li><a href="https://e-razgrad.bg/%d0%be%d1%82%d0%ba%d1%80%d0%b8%d1%85%d0%b0-%d0%bf%d1%80%d0%b5%d0%bf%d0%b0%d1%80%d0%b8%d1%80%d0%b0%d0%bd-%d0%bb%d1%8a%d0%b2-%d0%b2-%d1%81%d0%ba%d0%bb%d0%b0%d0%b4-%d0%bd%d0%b0-%d0%b2%d0%b5%d1%82%d0%b5/" title="Откриха препариран лъв в склад на ветеринарна клиника" rel="bookmark"><span class="pop-text"><span class="pop-title">Откриха препариран лъв в склад на ветеринарна клиника</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/%d0%ba%d0%be%d0%b2%d0%b8%d0%b4-%d0%be%d1%82%d0%b4%d0%b5%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d1%80%d0%b0%d0%b7%d0%b3%d1%80%d0%b0%d0%b4%d1%81%d0%ba%d0%b0%d1%82%d0%b0-%d0%b1%d0%be/" title="Ковид отделението на разградската болница – поглед отвътре" rel="bookmark"><span class="pop-text"><span class="pop-title">Ковид отделението на разградската болница – поглед отвътре</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/%d1%81%d1%82%d0%b0%d1%80%d1%88%d0%b8-%d0%ba%d0%be%d0%bc%d0%b8%d1%81%d0%b0%d1%80-%d0%ba%d0%be%d0%bd%d1%81%d1%82%d0%b0%d0%bd%d1%82%d0%b8%d0%bd-%d0%ba%d0%be%d1%81%d1%82%d0%be%d0%b2-%d0%bd%d0%be%d0%b2/" title="Старши комисар Константин Костов - новият директор на полицията в Разград" rel="bookmark"><span class="pop-text"><span class="pop-title">Старши комисар Константин Костов - новият директор на полицията в Разград</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b5%d0%b9%d1%81%d0%ba%d0%b8-%d0%ba%d0%bf%d0%bf-%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b8%d0%b7%d1%85%d0%be%d0%b4%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d1%80%d0%b0%d0%b7%d0%b3%d1%80/" title="Полицейски КПП-та на изходите от Разград" rel="bookmark"><span class="pop-text"><span class="pop-title">Полицейски КПП-та на изходите от Разград</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/16-%d0%b3%d0%be%d0%b4%d0%b8%d1%88%d0%bd%d0%b0-%d0%bd%d0%b0%d0%b5%d0%bb%d0%b0-%d1%82%d0%b0%d0%ba%d1%81%d0%b8-%d0%be%d1%82-%d1%80%d0%b0%d0%b7%d0%b3%d1%80%d0%b0%d0%b4-%d0%b4%d0%be-%d0%ba%d1%83%d0%b1/" title="Бодра смяна: 16-годишна наела такси от Разград до Кубрат и се измъкнала от колата без да плати" rel="bookmark"><span class="pop-text"><span class="pop-title">Бодра смяна: 16-годишна наела такси от Разград до Кубрат и се измъкнала от колата без да плати</span> </span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></aside>
<aside id="polls-widget-4" class="widget widget_polls-widget"><div id="polls-102" class="wp-polls">
		<p style="text-align: center;"><strong>Предизборната кампания започна. Ще се запознаете ли с програмите на партиите или вече сте решили за кого ще гласувате?</strong></p><div id="polls-102-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li>Решил/а съм вече <small>(0%, 0 Гласа)</small><div class="pollbar" style="width: 1%;" title="Решил/а съм вече (0% | 0 Гласа)"></div></li>
		<li>Ще решавам в зависимост от кампанията <small>(0%, 0 Гласа)</small><div class="pollbar" style="width: 1%;" title="Ще решавам в зависимост от кампанията (0% | 0 Гласа)"></div></li>
		<li>Твърдо няма да гласувам <small>(0%, 0 Гласа)</small><div class="pollbar" style="width: 1%;" title="Твърдо няма да гласувам (0% | 0 Гласа)"></div></li>
		</ul><p style="text-align: center;">Участници: <strong>0</strong></p></div>
		<input type="hidden" id="poll_102_nonce" name="wp-polls-nonce" value="30b16bed82" />
</div>
<div id="polls-102-loading" class="wp-polls-loading"><img src="https://e-razgrad.bg/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Зареждане ..." title="Зареждане ..." class="wp-polls-image" />&nbsp;Зареждане ...</div>
</aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Архив</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Архив</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">- Избор на месец -</option>
				<option value='https://e-razgrad.bg/2021/03/'> март 2021 &nbsp;(84)</option>
	<option value='https://e-razgrad.bg/2021/02/'> февруари 2021 &nbsp;(266)</option>
	<option value='https://e-razgrad.bg/2021/01/'> януари 2021 &nbsp;(255)</option>
	<option value='https://e-razgrad.bg/2020/12/'> декември 2020 &nbsp;(278)</option>
	<option value='https://e-razgrad.bg/2020/11/'> ноември 2020 &nbsp;(284)</option>
	<option value='https://e-razgrad.bg/2020/10/'> октомври 2020 &nbsp;(318)</option>
	<option value='https://e-razgrad.bg/2020/09/'> септември 2020 &nbsp;(299)</option>
	<option value='https://e-razgrad.bg/2020/08/'> август 2020 &nbsp;(331)</option>
	<option value='https://e-razgrad.bg/2020/07/'> юли 2020 &nbsp;(380)</option>
	<option value='https://e-razgrad.bg/2020/06/'> юни 2020 &nbsp;(286)</option>
	<option value='https://e-razgrad.bg/2020/05/'> май 2020 &nbsp;(289)</option>
	<option value='https://e-razgrad.bg/2020/04/'> април 2020 &nbsp;(339)</option>
	<option value='https://e-razgrad.bg/2020/03/'> март 2020 &nbsp;(289)</option>
	<option value='https://e-razgrad.bg/2020/02/'> февруари 2020 &nbsp;(295)</option>
	<option value='https://e-razgrad.bg/2020/01/'> януари 2020 &nbsp;(308)</option>
	<option value='https://e-razgrad.bg/2019/12/'> декември 2019 &nbsp;(311)</option>
	<option value='https://e-razgrad.bg/2019/11/'> ноември 2019 &nbsp;(298)</option>
	<option value='https://e-razgrad.bg/2019/10/'> октомври 2019 &nbsp;(317)</option>
	<option value='https://e-razgrad.bg/2019/09/'> септември 2019 &nbsp;(290)</option>
	<option value='https://e-razgrad.bg/2019/08/'> август 2019 &nbsp;(289)</option>
	<option value='https://e-razgrad.bg/2019/07/'> юли 2019 &nbsp;(308)</option>
	<option value='https://e-razgrad.bg/2019/06/'> юни 2019 &nbsp;(291)</option>
	<option value='https://e-razgrad.bg/2019/05/'> май 2019 &nbsp;(326)</option>
	<option value='https://e-razgrad.bg/2019/04/'> април 2019 &nbsp;(307)</option>
	<option value='https://e-razgrad.bg/2019/03/'> март 2019 &nbsp;(340)</option>
	<option value='https://e-razgrad.bg/2019/02/'> февруари 2019 &nbsp;(274)</option>
	<option value='https://e-razgrad.bg/2019/01/'> януари 2019 &nbsp;(324)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="text-42" class="widget widget_text">			<div class="textwidget"><p><strong><a class="maxbutton-1 maxbutton maxbutton-arhiv-2015-2018-g" target="_blank" rel="noopener noreferrer" href="https://archive.e-razgrad.bg"><span class='mb-text'>Архив 2015-2018 г.</span></a></strong></p>
</div>
		</aside></aside><!-- end #secondary -->
</div><!-- end .wrap -->
</div><!-- end #content -->
<!-- Footer Start ============================================= -->
<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="widget-wrap" >
		<div class="wrap">
			<div class="widget-area">
			<div class="column-4"><aside id="media_image-6" class="widget widget_media_image"><a href="https://e-razgrad.bg"><img width="220" height="83" src="https://e-razgrad.bg/wp-content/uploads/2019/04/e-razgrad-footer-logo1-e1555595503281.png" class="image wp-image-71111  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="text-25" class="widget widget_text">			<div class="textwidget"><p><strong>Пулсът на Лудогорието</strong></p>
<p>За контакти:</p>
<p><strong>Георги Тодоров</strong></p>
<p>Тел. за контакт: +359 899 947 888</p>
<p>Имейл:</p>
<p>erazgrad@mail.bg</p>
<p>erazgrad@gmail.com</p>
</div>
		</aside></div><!-- end .column4  --><div class="column-4"><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Административни</h3><div class="menu-footer-widget2-container"><ul id="menu-footer-widget2" class="menu"><li id="menu-item-71099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71099"><a href="https://e-razgrad.bg/uslovia/">Общи Условия</a></li>
<li id="menu-item-71106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71106"><a href="https://e-razgrad.bg/%d0%bf%d0%be%d0%b2%d0%b5%d1%80%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%be%d1%81%d1%82-%d0%b8-%d0%b1%d0%b8%d1%81%d0%ba%d0%b2%d0%b8%d1%82%d0%ba%d0%b8/">Поверителност и бисквитки</a></li>
<li id="menu-item-71100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71100"><a href="https://e-razgrad.bg/reklama/">За реклама</a></li>
</ul></div></aside></div><!--end .column4  --><div class="column-4"><aside id="text-38" class="widget widget_text"><h3 class="widget-title">Актуално</h3>			<div class="textwidget"><div class="pt-cv-wrapper">
<div class="pt-cv-view pt-cv-grid pt-cv-colsys" id="pt-cv-view-710f8e559m">
<div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1">
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" >
<div class='pt-cv-ifield'><a href="https://e-razgrad.bg/%d0%bb%d0%b0%d0%b7%d0%b0%d1%80-%d0%bc%d0%b8%d1%87%d0%b5%d0%b2-%d0%bf%d0%be%d0%b5-%d0%b2%d1%82%d0%be%d1%80%d0%b8%d1%8f-%d1%81%d0%b8-%d0%bc%d0%b0%d0%bd%d0%b4%d0%b0%d1%82-%d0%ba%d0%b0%d1%82%d0%be-%d0%bf/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" rel="noopener noreferrer"></a></p>
<p class="pt-cv-title"><a href="https://e-razgrad.bg/%d0%bb%d0%b0%d0%b7%d0%b0%d1%80-%d0%bc%d0%b8%d1%87%d0%b5%d0%b2-%d0%bf%d0%be%d0%b5-%d0%b2%d1%82%d0%be%d1%80%d0%b8%d1%8f-%d1%81%d0%b8-%d0%bc%d0%b0%d0%bd%d0%b4%d0%b0%d1%82-%d0%ba%d0%b0%d1%82%d0%be-%d0%bf/" class="_self" target="_self" rel="noopener noreferrer">Лазар Мичев пое втория си мандат като председател на Окръжния съд в Разград</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
		</aside></div><!--end .column4  --><div class="column-4"><aside id="text-27" class="widget widget_text"><h3 class="widget-title">За сайта</h3>			<div class="textwidget"><p>Този сайт е разработен с адаптивен дизайн, подходящ за всички устройства.</p>
<p>Дизайн и разработка от:</p>
</div>
		</aside><aside id="media_image-5" class="widget widget_media_image"><a href="https://razgradweb.com"><img width="100" height="51" src="https://e-razgrad.bg/wp-content/uploads/2019/04/RZW-logo2-2019-e1555597040981.png" class="image wp-image-71108  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside></div><!--end .column4-->			</div> <!-- end .widget-area -->
		</div><!-- end .wrap -->
	</div> <!-- end .widget-wrap -->
		<div class="site-info">
		<div class="wrap">
				<div class="social-links clearfix">
	<ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71113"><a href="https://www.facebook.com/eragzradbg/"><span class="screen-reader-text">Facebook</span></a></li>
</ul>	</div><!-- end .social-links -->
				<div class="copyright-wrap clearfix">
				<nav id="footer-navigation" role="navigation" aria-label="Footer Menu"><ul><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://e-razgrad.bg/%d0%bf%d1%80%d0%b8%d0%bc%d0%b5%d1%80%d0%bd%d0%b0-%d1%81%d1%82%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d0%b0/">Начало</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://e-razgrad.bg/zanas/">За нас</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://e-razgrad.bg/contacti/">Контакти</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="https://e-razgrad.bg/%d0%bf%d0%b0%d1%80%d1%82%d0%bd%d1%8c%d0%be%d1%80%d0%b8/">Партньори</a></li>
</ul></nav><!-- end #footer-navigation --><div class="copyright">					<a title="E-razgrad " target="_blank" href="https://e-razgrad.bg/">E-razgrad </a> | 
									Web Design by: <a title="RazgrаdWeb" target="_blank" href="https://razgradweb.com">RazgrаdWeb</a>  | &copy; Copyright All right reserved 								</div>
							</div> <!-- end .copyright-wrap -->
			<div style="clear:both;"></div>
		</div> <!-- end .wrap -->
	</div> <!-- end .site-info -->
				<button class="go-to-top" type="button">
				<span class="icon-bg"></span>
				<span class="back-to-top-text">Top</span>
				<i class="fa fa-angle-up back-to-top-icon"></i>
			</button>
		<div class="page-overlay"></div>
</footer> <!-- end #colophon -->
</div><!-- end .site-content-contain -->
</div><!-- end #page -->
<meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;UA-61876179-2&quot;,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1074203496,&quot;dl&quot;:&quot;\\.avi|\\.dmg|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:0,&quot;a&quot;:0,&quot;d&quot;:{&quot;c&quot;:[1,&quot;\u0421\u0442\u0440\u0430\u043d\u0430\u0442\u0430&quot;],&quot;a&quot;:[2,&quot;e-razgrad&quot;],&quot;t&quot;:[3,&quot;\u043e\u0442\u043d\u043e\u0432\u043e,\u043f\u043e-\u0441\u0442\u0440\u043e\u0433\u0438 \u043c\u0435\u0440\u043a\u0438,\u043f\u0440\u0435\u043c\u0438\u0435\u0440\u044a\u0442&quot;],&quot;y&quot;:[4,2021],&quot;r&quot;:[5,&quot;guest&quot;]}}" /><div id="cookie-law-info-bar"><h5 class="cli_messagebar_head">Поверителност и бисквитки</h5><span>Този сайт използва "бисквитки", за да работи оптимално за Вас. <a  data-cli_action="accept" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Съгласен съм</a> <a  id="cookie_action_close_header_reject"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject" style="margin:5px;" >Отказ</a> <a href='https://e-razgrad.bg/%d0%bf%d0%be%d0%b2%d0%b5%d1%80%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%be%d1%81%d1%82-%d0%b8-%d0%b1%d0%b8%d1%81%d0%ba%d0%b2%d0%b8%d1%82%d0%ba%d0%b8/?preview=true' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Политика за поверителност и бисквитки</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Политика за поверителност и бисквитки</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Покажи повече" data-readless-text="Показване на по-малко"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Необходимо 
                        </a>
                    
                    <span class="cli-necessary-caption">Винаги е активирано</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#1d2b3d","button_1_button_hover":"#172231","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#6b6b6b","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#c64637","button_3_button_hover":"#9e382c","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#1d2b3d","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"\u041f\u043e\u0432\u0435\u0440\u0438\u0442\u0435\u043b\u043d\u043e\u0441\u0442 \u0438 \u0431\u0438\u0441\u043a\u0432\u0438\u0442\u043a\u0438","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><!--noptimize--><!--email_off--><style type='text/css'>.maxbutton-1.maxbutton.maxbutton-arhiv-2015-2018-g{position:relative;text-decoration:none;display:inline-block;vertical-align:middle;border-color:#5e5e5e;width:300px;height:50px;border-top-left-radius:4px;border-top-right-radius:4px;border-bottom-left-radius:4px;border-bottom-right-radius:4px;border-style:outset;border-width:1px;background:rgba(73, 84, 198, 1);-pie-background:linear-gradient(rgba(73, 84, 198, 1) 0%, rgba(30, 20, 79, 1));background:-webkit-gradient(linear, left top, left bottom, color-stop(0%, rgba(73, 84, 198, 1)), color-stop(1, rgba(30, 20, 79, 1)));background:-moz-linear-gradient(rgba(73, 84, 198, 1) 0%, rgba(30, 20, 79, 1));background:-o-linear-gradient(rgba(73, 84, 198, 1) 0%, rgba(30, 20, 79, 1));background:linear-gradient(rgba(73, 84, 198, 1) 0%, rgba(30, 20, 79, 1));box-shadow:none}.maxbutton-1.maxbutton.maxbutton-arhiv-2015-2018-g:hover{border-color:#5e5e5e;background:rgba(255, 255, 255, 1);-pie-background:linear-gradient(rgba(255, 255, 255, 1) 0%, rgba(221, 221, 221, 1));background:-webkit-gradient(linear, left top, left bottom, color-stop(0%, rgba(255, 255, 255, 1)), color-stop(1, rgba(221, 221, 221, 1)));background:-moz-linear-gradient(rgba(255, 255, 255, 1) 0%, rgba(221, 221, 221, 1));background:-o-linear-gradient(rgba(255, 255, 255, 1) 0%, rgba(221, 221, 221, 1));background:linear-gradient(rgba(255, 255, 255, 1) 0%, rgba(221, 221, 221, 1));box-shadow:none}.maxbutton-1.maxbutton.maxbutton-arhiv-2015-2018-g .mb-text{color:#fff;font-family:Tahoma;font-size:15px;text-align:center;font-style:normal;font-weight:bold;padding-top:18px;padding-right:0px;padding-bottom:0px;padding-left:0px;line-height:1em;box-sizing:border-box;display:block;background-color:unset}.maxbutton-1.maxbutton.maxbutton-arhiv-2015-2018-g:hover .mb-text{color:#2a286d}
</style><!--/email_off--><!--/noptimize-->
			<script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "dfbc8e3ab5"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script><script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"c712875eed","is_admin":"","is_mobile":"1","ajaxurl":"https:\/\/e-razgrad.bg\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/e-razgrad.bg\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448\u0435\u0442\u043e \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u043e \u0437\u0430\u0434\u0430\u043d\u0438\u0435 \u0435 \u0432\u0441\u0435 \u043e\u0449\u0435 \u0432 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0435. \u041c\u043e\u043b\u044f \u0438\u0437\u0447\u0430\u043a\u0430\u0439\u0442\u0435 ...","text_valid":"\u041c\u043e\u043b\u044f \u0438\u0437\u0431\u0435\u0440\u0435\u0442\u0435 \u0432\u0430\u043b\u0438\u0434\u0435\u043d \u043e\u0442\u0433\u043e\u0432\u043e\u0440.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u043d\u0438\u044f \u0431\u0440\u043e\u0439 \u0438\u0437\u0431\u043e\u0440\u0438 \u0435:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/themes/magbook/js/magbook-main.js?ver=5.3'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/themes/magbook/assets/sticky/jquery.sticky.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/themes/magbook/assets/sticky/sticky-settings.js?ver=5.3'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/themes/magbook/js/navigation.js?ver=5.3'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/themes/magbook/js/jquery.flexslider-min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var magbook_slider_value = {"magbook_animation_effect":"fade","magbook_slideshowSpeed":"5000","magbook_animationSpeed":"700"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/themes/magbook/js/flexslider-setting.js?ver=5.3'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/themes/magbook/js/skip-link-focus-fix.js?ver=5.3'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"90082","ajaxurl":"https:\/\/e-razgrad.bg\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script async="async" type='text/javascript' src='https://e-razgrad.bg/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.20305395126343 seconds, on 09-03-21 18:13:49 -->