<!DOCTYPE html>
<html lang="bg-BG">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>В събота на парти на стадиона ще бъдат наградени победителите в детския конкурс на „Лудогорец“ - E-razgrad</title>
    <!-- PVC Template -->
    <script type="text/template" id="pvc-stats-view-template">
    <i class="fa fa-bar-chart pvc-stats-icon medium" aria-hidden="true"></i> 
	<% if ( total_view > 0 ) { %>
		<%= total_view %> <%= total_view > 1 ? "total views" : "total view" %>,
		<% if ( today_view > 0 ) { %>
			<%= today_view %> <%= today_view > 1 ? "views today" : "view today" %>
		<% } else { %>
		no views today		<% } %>
	<% } else { %>
	No views yet	<% } %>
	</script>
    <link rel="stylesheet" id="wp-forecast-css" href='//e-razgrad.bg/wp-content/cache/wpfc-minified/2ooc9y6r/e0i5v.css' type="text/css" media="screen" />
		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://e-razgrad.bg/%d0%b2-%d1%81%d1%8a%d0%b1%d0%be%d1%82%d0%b0-%d0%bd%d0%b0-%d0%bf%d0%b0%d1%80%d1%82%d0%b8-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%b4%d0%b8%d0%be%d0%bd%d0%b0-%d1%89%d0%b5-%d0%b1%d1%8a%d0%b4%d0%b0%d1%82-%d0%bd/" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В събота на парти на стадиона ще бъдат наградени победителите в детския конкурс на „Лудогорец“ - E-razgrad" />
<meta property="og:description" content="ДНЕС МНОГОБРОЙНО ЖУРИ ОТЛИЧИ НАЙ-ДОБРИТЕ ТВОРБИ В ЧЕТИРИТЕ КАТЕГОРИИ НА МЕЖДУНАРОДНАТА НАДПРЕВАРА В детския кът до фен-кафето в сектор „В“ на стадион „Хювефарма Арена“ днес&hellip;" />
<meta property="og:url" content="https://e-razgrad.bg/%d0%b2-%d1%81%d1%8a%d0%b1%d0%be%d1%82%d0%b0-%d0%bd%d0%b0-%d0%bf%d0%b0%d1%80%d1%82%d0%b8-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%b4%d0%b8%d0%be%d0%bd%d0%b0-%d1%89%d0%b5-%d0%b1%d1%8a%d0%b4%d0%b0%d1%82-%d0%bd/" />
<meta property="og:site_name" content="E-razgrad" />
<meta property="article:tag" content="В събота на парти на стадиона ще бъдат наградени победителите в детския конкурс на „Лудогорец“" />
<meta property="article:section" content="Разград" />
<meta property="article:published_time" content="2020-06-09T13:02:18+00:00" />
<meta property="og:image" content="https://e-razgrad.bg/wp-content/uploads/2020/06/IMG_7823.jpg" />
<meta property="og:image:secure_url" content="https://e-razgrad.bg/wp-content/uploads/2020/06/IMG_7823.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ДНЕС МНОГОБРОЙНО ЖУРИ ОТЛИЧИ НАЙ-ДОБРИТЕ ТВОРБИ В ЧЕТИРИТЕ КАТЕГОРИИ НА МЕЖДУНАРОДНАТА НАДПРЕВАРА В детския кът до фен-кафето в сектор „В“ на стадион „Хювефарма Арена“ днес&hellip;" />
<meta name="twitter:title" content="В събота на парти на стадиона ще бъдат наградени победителите в детския конкурс на „Лудогорец“ - E-razgrad" />
<meta name="twitter:image" content="https://e-razgrad.bg/wp-content/uploads/2020/06/IMG_7823.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://e-razgrad.bg/#website","url":"https://e-razgrad.bg/","name":"E-razgrad","description":"\u041f\u0443\u043b\u0441\u044a\u0442 \u043d\u0430 \u041b\u0443\u0434\u043e\u0433\u043e\u0440\u0438\u0435\u0442\u043e","potentialAction":{"@type":"SearchAction","target":"https://e-razgrad.bg/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://e-razgrad.bg/%d0%b2-%d1%81%d1%8a%d0%b1%d0%be%d1%82%d0%b0-%d0%bd%d0%b0-%d0%bf%d0%b0%d1%80%d1%82%d0%b8-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%b4%d0%b8%d0%be%d0%bd%d0%b0-%d1%89%d0%b5-%d0%b1%d1%8a%d0%b4%d0%b0%d1%82-%d0%bd/#primaryimage","url":"https://e-razgrad.bg/wp-content/uploads/2020/06/IMG_7823.jpg","width":600,"height":400},{"@type":"WebPage","@id":"https://e-razgrad.bg/%d0%b2-%d1%81%d1%8a%d0%b1%d0%be%d1%82%d0%b0-%d0%bd%d0%b0-%d0%bf%d0%b0%d1%80%d1%82%d0%b8-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%b4%d0%b8%d0%be%d0%bd%d0%b0-%d1%89%d0%b5-%d0%b1%d1%8a%d0%b4%d0%b0%d1%82-%d0%bd/#webpage","url":"https://e-razgrad.bg/%d0%b2-%d1%81%d1%8a%d0%b1%d0%be%d1%82%d0%b0-%d0%bd%d0%b0-%d0%bf%d0%b0%d1%80%d1%82%d0%b8-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%b4%d0%b8%d0%be%d0%bd%d0%b0-%d1%89%d0%b5-%d0%b1%d1%8a%d0%b4%d0%b0%d1%82-%d0%bd/","inLanguage":"bg-BG","name":"\u0412 \u0441\u044a\u0431\u043e\u0442\u0430 \u043d\u0430 \u043f\u0430\u0440\u0442\u0438 \u043d\u0430 \u0441\u0442\u0430\u0434\u0438\u043e\u043d\u0430 \u0449\u0435 \u0431\u044a\u0434\u0430\u0442 \u043d\u0430\u0433\u0440\u0430\u0434\u0435\u043d\u0438 \u043f\u043e\u0431\u0435\u0434\u0438\u0442\u0435\u043b\u0438\u0442\u0435 \u0432 \u0434\u0435\u0442\u0441\u043a\u0438\u044f \u043a\u043e\u043d\u043a\u0443\u0440\u0441 \u043d\u0430 \u201e\u041b\u0443\u0434\u043e\u0433\u043e\u0440\u0435\u0446\u201c - E-razgrad","isPartOf":{"@id":"https://e-razgrad.bg/#website"},"primaryImageOfPage":{"@id":"https://e-razgrad.bg/%d0%b2-%d1%81%d1%8a%d0%b1%d0%be%d1%82%d0%b0-%d0%bd%d0%b0-%d0%bf%d0%b0%d1%80%d1%82%d0%b8-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%b4%d0%b8%d0%be%d0%bd%d0%b0-%d1%89%d0%b5-%d0%b1%d1%8a%d0%b4%d0%b0%d1%82-%d0%bd/#primaryimage"},"datePublished":"2020-06-09T13:02:18+00:00","dateModified":"2020-06-09T13:02:18+00:00","author":{"@id":"https://e-razgrad.bg/#/schema/person/0453985fe8551fd05bff8ad697cda857"}},{"@type":["Person"],"@id":"https://e-razgrad.bg/#/schema/person/0453985fe8551fd05bff8ad697cda857","name":"e-razgrad","image":{"@type":"ImageObject","@id":"https://e-razgrad.bg/#authorlogo","url":"https://secure.gravatar.com/avatar/89cfc3315cfdd0cfdc5f6d83c247999f?s=96&d=mm&r=g","caption":"e-razgrad"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="E-razgrad &raquo; Хранилка" href="https://e-razgrad.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="E-razgrad &raquo; Хранилка за коментари" href="https://e-razgrad.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="E-razgrad &raquo; Хранилка за коментари на В събота на парти на стадиона ще бъдат наградени победителите в детския конкурс на „Лудогорец“" href="https://e-razgrad.bg/%d0%b2-%d1%81%d1%8a%d0%b1%d0%be%d1%82%d0%b0-%d0%bd%d0%b0-%d0%bf%d0%b0%d1%80%d1%82%d0%b8-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%b4%d0%b8%d0%be%d0%bd%d0%b0-%d1%89%d0%b5-%d0%b1%d1%8a%d0%b4%d0%b0%d1%82-%d0%bd/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-razgrad.bg\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='//e-razgrad.bg/wp-content/cache/wpfc-minified/jn2znwha/e0i5v.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//e-razgrad.bg/wp-content/cache/wpfc-minified/fp6q89s8/e0i5v.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='//e-razgrad.bg/wp-content/cache/wpfc-minified/6v3c61wo/e0i5v.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='//e-razgrad.bg/wp-content/cache/wpfc-minified/esbc34m1/e0i5v.css' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='//e-razgrad.bg/wp-content/cache/wpfc-minified/1fyn8d2a/e0i5v.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-styles-css'  href='//e-razgrad.bg/wp-content/cache/wpfc-minified/fi1qhuyu/e0i5v.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3-pvc-style-css'  href='//e-razgrad.bg/wp-content/cache/wpfc-minified/7n9itnfg/e0i5v.css' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-post-list-public-style-css'  href='//e-razgrad.bg/wp-content/cache/wpfc-minified/matx6suk/e0i5v.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='//e-razgrad.bg/wp-content/cache/wpfc-minified/7yl4ipde/e0i5v.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #2d5591;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='magbook-style-css'  href='//e-razgrad.bg/wp-content/cache/wpfc-minified/877yfbx2/e0i5v.css' type='text/css' media='all' />
<style id='magbook-style-inline-css' type='text/css'>
#site-branding #site-title, #site-branding #site-description{
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='//e-razgrad.bg/wp-content/cache/wpfc-minified/qm4tttxd/e0i5v.css' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-responsive-css'  href='//e-razgrad.bg/wp-content/cache/wpfc-minified/jr4qdkzo/e0i5v.css' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%7CLato%3A300%2C400%2C400i%2C500%2C600%2C700&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='//e-razgrad.bg/wp-content/cache/wpfc-minified/lm0n1wfm/e0i5v.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3pvc-css'  href='//e-razgrad.bg/wp-content/cache/wpfc-minified/21ilp9ao/e0i5v.css' type='text/css' media='all' />
<script type='text/javascript' src='https://e-razgrad.bg/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/e-razgrad.bg\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-includes/js/backbone.min.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vars = {"rest_api_url":"https:\/\/e-razgrad.bg\/wp-json\/pvc\/v1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/plugins/page-views-count/assets/js/pvc.backbone.min.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var upl_vars = {"upl_nonce":"540239eba8","ajaxurl":"https:\/\/e-razgrad.bg\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/plugins/ultimate-post-list/public/js/ultimate-post-list-public.js?ver=5.1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/themes/magbook/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<!-- This site uses the Better Analytics plugin.  https://marketplace.digitalpoint.com/better-analytics.3354/item -->
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/plugins/better-analytics/js/loader.php?ver=1.2.5.js' ></script><link rel='https://api.w.org/' href='https://e-razgrad.bg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-razgrad.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-razgrad.bg/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://e-razgrad.bg/?p=83013' />
<link rel="alternate" type="application/json+oembed" href="https://e-razgrad.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-razgrad.bg%2F%25d0%25b2-%25d1%2581%25d1%258a%25d0%25b1%25d0%25be%25d1%2582%25d0%25b0-%25d0%25bd%25d0%25b0-%25d0%25bf%25d0%25b0%25d1%2580%25d1%2582%25d0%25b8-%25d0%25bd%25d0%25b0-%25d1%2581%25d1%2582%25d0%25b0%25d0%25b4%25d0%25b8%25d0%25be%25d0%25bd%25d0%25b0-%25d1%2589%25d0%25b5-%25d0%25b1%25d1%258a%25d0%25b4%25d0%25b0%25d1%2582-%25d0%25bd%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-razgrad.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-razgrad.bg%2F%25d0%25b2-%25d1%2581%25d1%258a%25d0%25b1%25d0%25be%25d1%2582%25d0%25b0-%25d0%25bd%25d0%25b0-%25d0%25bf%25d0%25b0%25d1%2580%25d1%2582%25d0%25b8-%25d0%25bd%25d0%25b0-%25d1%2581%25d1%2582%25d0%25b0%25d0%25b4%25d0%25b8%25d0%25be%25d0%25bd%25d0%25b0-%25d1%2589%25d0%25b5-%25d0%25b1%25d1%258a%25d0%25b4%25d0%25b0%25d1%2582-%25d0%25bd%2F&#038;format=xml" />
	<meta name="viewport" content="width=device-width" />
			<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>
	<link rel="icon" href="https://e-razgrad.bg/wp-content/uploads/2019/04/cropped-e-razgrad-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://e-razgrad.bg/wp-content/uploads/2019/04/cropped-e-razgrad-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://e-razgrad.bg/wp-content/uploads/2019/04/cropped-e-razgrad-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://e-razgrad.bg/wp-content/uploads/2019/04/cropped-e-razgrad-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.is-sticky #sticky-header {
	background-color: #fff;
	-webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.15);
	-moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.15);
  	box-shadow: 0 1px 2px rgba(0, 0, 0, 0.15);
	border-bottom: none;
}

h6 {
	font-size: 14px;
	line-height: 1.389;
}

h6 {
	color: #333333;
	font-family: "Open Sans", sans-serif;
	font-weight: 600;
	margin-top:0;
	margin-bottom: 15px;
	}		</style>
		</head>
<body class="post-template-default single single-post postid-83013 single-format-standard custom-background wp-custom-logo wp-embed-responsive boxed-layout n-sld ">
	<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#site-content-contain">Skip to content</a>
	<!-- Masthead ============================================= -->
	<header id="masthead" class="site-header" role="banner">
		<div class="header-wrap">
						<!-- Top Header============================================= -->
			<div class="top-header">

				<div class="logo-bar"> <div class="wrap"> <div id="site-branding"><a href="https://e-razgrad.bg/" class="custom-logo-link" rel="home"><img width="260" height="81" src="https://e-razgrad.bg/wp-content/uploads/2019/04/cropped-e-razgrad-logo-e1555507652901-1.png" class="custom-logo" alt="E-razgrad" /></a><div id="site-detail"> <h2 id="site-title"> 				<a href="https://e-razgrad.bg/" title="E-razgrad" rel="home"> E-razgrad </a>
				 </h2> <!-- end .site-title --> 					<div id="site-description"> Пулсът на Лудогорието </div> <!-- end #site-description -->
						
		</div></div>				<div class="advertisement-box">
					<div class="advertisement-wrap" id="text-18">			<div class="textwidget"><a href="https://matood.com/" target="_blank" rel="noopener noreferrer"><img width="720" height="90" src='https://e-razgrad.bg/wp-content/uploads/2019/04/banner-mat.gif' alt=''  /></a>
</div>
		</div>				</div> <!-- end .advertisement-box -->
					</div><!-- end .wrap -->
	</div><!-- end .logo-bar -->

					<div class="top-bar">
						<div class="wrap">
															<div class="top-bar-date">
									<span>вторник, юни 09, 2020</span>
								</div>
														<nav class="top-bar-menu" role="navigation" aria-label="Topbar Menu">
								<button class="top-menu-toggle">			
									<i class="fa fa-bars"></i>
							  	</button>
								<ul class="top-menu"><li id="menu-item-18402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18402 cl-7"><a href="https://e-razgrad.bg/category/%d1%88%d0%b0%d1%80%d0%b5%d0%bd%d0%be/">Шарено</a></li>
<li id="menu-item-18403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18403 cl-1684"><a href="https://e-razgrad.bg/category/%d0%b3%d0%b0%d0%bb%d0%b5%d1%80%d0%b8%d1%8f/">Галерия</a></li>
<li id="menu-item-18405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18405 cl-10"><a href="https://e-razgrad.bg/category/%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%b2%d1%8e/">Интервю</a></li>
<li id="menu-item-18409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18409"><a href="https://e-razgrad.bg/3to-oko/">&#8222;Третото око&#8220;</a></li>
<li id="menu-item-18416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18416 cl-74"><a href="https://e-razgrad.bg/category/%d0%b0%d0%bd%d0%b0%d0%bb%d0%b8%d0%b7%d0%b8/">Статии и анализи</a></li>
<li id="menu-item-33486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33486 cl-14449"><a href="https://e-razgrad.bg/category/%d1%84%d0%b8%d0%bd%d0%b0%d0%bd%d1%81%d0%be%d0%b2%d0%b8-%d0%be%d1%82%d1%87%d0%b5%d1%82%d0%b8/">Финансови отчети</a></li>
</ul>							</nav> <!-- end .top-bar-menu -->
							<div class="header-social-block">	<div class="social-links clearfix">
	<ul><li id="menu-item-71113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71113"><a href="https://www.facebook.com/eragzradbg/"><span class="screen-reader-text">Facebook</span></a></li>
</ul>	</div><!-- end .social-links -->
	</div><!-- end .header-social-block -->
						</div> <!-- end .wrap -->
					</div> <!-- end .top-bar -->
				
				<!-- Main Header============================================= -->
				
				<div id="sticky-header" class="clearfix">
					<div class="wrap">
						<div class="main-header clearfix">

							<!-- Main Nav ============================================= -->
									<div id="site-branding">
			<a href="https://e-razgrad.bg/" class="custom-logo-link" rel="home"><img width="260" height="81" src="https://e-razgrad.bg/wp-content/uploads/2019/04/cropped-e-razgrad-logo-e1555507652901-1.png" class="custom-logo" alt="E-razgrad" /></a>		</div> <!-- end #site-branding -->
									<nav id="site-navigation" class="main-navigation clearfix" role="navigation" aria-label="Main Menu">
																
									<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
										<span class="line-bar"></span>
									</button><!-- end .menu-toggle -->
									<ul id="primary-menu" class="menu nav-menu"><li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27"><a href="https://e-razgrad.bg">Начало</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23 cl-2"><a href="https://e-razgrad.bg/category/%d1%80%d0%b0%d0%b7%d0%b3%d1%80%d0%b0%d0%b4/">Разград</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 cl-3"><a href="https://e-razgrad.bg/category/%d0%bb%d1%83%d0%b4%d0%be%d0%b3%d0%be%d1%80%d0%b8%d0%b5%d1%82%d0%be/">Лудогорието</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 cl-4"><a href="https://e-razgrad.bg/category/%d1%81%d1%82%d1%80%d0%b0%d0%bd%d0%b0%d1%82%d0%b0/">Страната</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 cl-5"><a href="https://e-razgrad.bg/category/%d0%b7%d0%b5%d0%bc%d1%8f%d1%82%d0%b0/">Земята</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 cl-6"><a href="https://e-razgrad.bg/category/%d1%81%d0%bf%d0%be%d1%80%d1%82%d1%8a%d1%82/">Спортът</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-89 cl-14"><a href="https://e-razgrad.bg/category/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/">Обяви</a>
<ul class="sub-menu">
	<li id="menu-item-4576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4576 cl-2876"><a href="https://e-razgrad.bg/category/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d0%bc/">Продавам</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131 cl-19"><a href="https://e-razgrad.bg/category/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/%d1%83%d1%81%d0%bb%d1%83%d0%b3%d0%b8/">Услуги</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91 cl-16"><a href="https://e-razgrad.bg/category/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/%d1%82%d1%8a%d1%80%d0%b3%d0%be%d0%b2%d0%b5-%d0%b8-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8/">Търгове и проекти</a></li>
	<li id="menu-item-66832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66832 cl-28000"><a href="https://e-razgrad.bg/category/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/%d1%80%d0%b0%d0%b7%d0%bd%d0%b8/">Разни</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://e-razgrad.bg/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d1%83%d0%b2%d0%b0%d0%b9%d1%82%d0%b5-%d0%be%d0%b1%d1%8f%d0%b2%d0%b0/">Публикувайте Обява</a></li>
</ul>
</li>
<li id="menu-item-70742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70742 cl-29638"><a href="https://e-razgrad.bg/category/%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b8/%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b82019/">Избори 2019</a>
<ul class="sub-menu">
	<li id="menu-item-75697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75697 cl-32304"><a href="https://e-razgrad.bg/category/%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b8/%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b82019/%d0%b5%d0%b2%d1%80%d0%be%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b8-2019/">Евроизбори 2019</a></li>
	<li id="menu-item-75698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75698 cl-32303"><a href="https://e-razgrad.bg/category/%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b8/%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b82019/%d0%bc%d0%b5%d1%81%d1%82%d0%bd%d0%b8-%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b8-2019/">Местни избори 2019</a></li>
</ul>
</li>
</ul>								</nav> <!-- end #site-navigation -->
															<button id="search-toggle" class="header-search" type="button"></button>
								<div id="search-box" class="clearfix">
									<form class="search-form" action="https://e-razgrad.bg/" method="get">
			<label class="screen-reader-text">Search &hellip;</label>
		<input type="search" name="s" class="search-field" placeholder="Search &hellip;" autocomplete="off" />
		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form> <!-- end .search-form -->								</div>  <!-- end #search-box -->
																<button class="show-menu-toggle" type="button">			
										<span class="sn-text">Menu Button</span>
										<span class="bars"></span>
								  	</button>
						  	
						</div><!-- end .main-header -->
					</div> <!-- end .wrap -->
				</div><!-- end #sticky-header -->

							</div><!-- end .top-header -->
								<aside class="side-menu-wrap" role="complementary" aria-label="Side Sidebar">
						<div class="side-menu">
					  		<button class="hide-menu-toggle" type="button">		
								<span class="bars"></span>
						  	</button>

									<div id="site-branding">
			<a href="https://e-razgrad.bg/" class="custom-logo-link" rel="home"><img width="260" height="81" src="https://e-razgrad.bg/wp-content/uploads/2019/04/cropped-e-razgrad-logo-e1555507652901-1.png" class="custom-logo" alt="E-razgrad" /></a>		</div> <!-- end #site-branding -->
		<div class="social-links clearfix">
	<ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71113"><a href="https://www.facebook.com/eragzradbg/"><span class="screen-reader-text">Facebook</span></a></li>
</ul>	</div><!-- end .social-links -->
	<div class="side-widget-tray"><section id="text-36" class="widget widget_text"><h3 class="widget-title">Новини</h3>			<div class="textwidget"><div class="pt-cv-wrapper">
<div class="pt-cv-view pt-cv-grid pt-cv-colsys" id="pt-cv-view-7db1c322k1">
<div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1">
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" >
<div class='pt-cv-ifield'><a href="https://e-razgrad.bg/%d1%80%d0%b0%d0%b7%d0%ba%d1%80%d0%b8%d1%85%d0%b0-%d0%ba%d1%80%d0%b0%d0%b4%d1%86%d0%b8-%d0%bd%d0%b0-%d0%b4%d1%8a%d1%80%d0%b2%d0%b0-%d0%b2-%d0%bf%d0%be%d0%b1%d0%b8%d1%82-%d0%ba%d0%b0%d0%bc%d1%8a%d0%ba/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" rel="noopener noreferrer"><img width="623" height="380" src="https://e-razgrad.bg/wp-content/uploads/2020/05/darva.jpg" class="pt-cv-thumbnail" alt="" srcset="https://e-razgrad.bg/wp-content/uploads/2020/05/darva.jpg 623w, https://e-razgrad.bg/wp-content/uploads/2020/05/darva-500x305.jpg 500w" sizes="(max-width: 623px) 100vw, 623px" /></a></p>
<h4 class="pt-cv-title"><a href="https://e-razgrad.bg/%d1%80%d0%b0%d0%b7%d0%ba%d1%80%d0%b8%d1%85%d0%b0-%d0%ba%d1%80%d0%b0%d0%b4%d1%86%d0%b8-%d0%bd%d0%b0-%d0%b4%d1%8a%d1%80%d0%b2%d0%b0-%d0%b2-%d0%bf%d0%be%d0%b1%d0%b8%d1%82-%d0%ba%d0%b0%d0%bc%d1%8a%d0%ba/" class="_self" target="_self" rel="noopener noreferrer">Разкриха крадци на дърва в Побит камък, шофьорът на колата обаче избягал в тъмното</a></h4>
</div>
</div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" >
<div class='pt-cv-ifield'><a href="https://e-razgrad.bg/%d0%b4%d0%b5%d0%bf%d1%83%d1%82%d0%b0%d1%82%d0%b8%d1%82%d0%b5-%d0%b2%d0%b7%d0%b5%d0%bb%d0%b8-%d0%bf%d0%b0%d1%80%d0%b8-%d0%b7%d0%b0-%d0%b0%d0%bf%d1%80%d0%b8%d0%bb-%d0%b2%d1%8a%d0%bf%d1%80%d0%b5%d0%ba/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" rel="noopener noreferrer"><img width="640" height="384" src="https://e-razgrad.bg/wp-content/uploads/2020/05/7c2a52fd-1196-4dd1-9b2a-62f0cf64c346.jpg" class="pt-cv-thumbnail" alt="" srcset="https://e-razgrad.bg/wp-content/uploads/2020/05/7c2a52fd-1196-4dd1-9b2a-62f0cf64c346.jpg 640w, https://e-razgrad.bg/wp-content/uploads/2020/05/7c2a52fd-1196-4dd1-9b2a-62f0cf64c346-500x300.jpg 500w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<h4 class="pt-cv-title"><a href="https://e-razgrad.bg/%d0%b4%d0%b5%d0%bf%d1%83%d1%82%d0%b0%d1%82%d0%b8%d1%82%d0%b5-%d0%b2%d0%b7%d0%b5%d0%bb%d0%b8-%d0%bf%d0%b0%d1%80%d0%b8-%d0%b7%d0%b0-%d0%b0%d0%bf%d1%80%d0%b8%d0%bb-%d0%b2%d1%8a%d0%bf%d1%80%d0%b5%d0%ba/" class="_self" target="_self" rel="noopener noreferrer">Депутатите взели пари за април въпреки гласуването да ги даряват</a></h4>
</div>
</div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" >
<div class='pt-cv-ifield'><a href="https://e-razgrad.bg/%d0%b0%d1%82%d0%b0%d0%bd%d0%b0%d1%81-%d0%bc%d0%b0%d0%bd%d0%b3%d1%8a%d1%80%d0%be%d0%b2-%d0%b0%d0%ba%d0%be-%d0%bd%d0%b5-%d1%81%d0%b5-%d0%b4%d0%b5%d0%b9%d1%81%d1%82%d0%b2%d0%b0-%d0%bf%d1%80%d0%b0%d0%b2/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" rel="noopener noreferrer"><img width="860" height="484" src="https://e-razgrad.bg/wp-content/uploads/2020/04/mang.jpg" class="pt-cv-thumbnail" alt="" srcset="https://e-razgrad.bg/wp-content/uploads/2020/04/mang.jpg 860w, https://e-razgrad.bg/wp-content/uploads/2020/04/mang-500x281.jpg 500w" sizes="(max-width: 860px) 100vw, 860px" /></a></p>
<h4 class="pt-cv-title"><a href="https://e-razgrad.bg/%d0%b0%d1%82%d0%b0%d0%bd%d0%b0%d1%81-%d0%bc%d0%b0%d0%bd%d0%b3%d1%8a%d1%80%d0%be%d0%b2-%d0%b0%d0%ba%d0%be-%d0%bd%d0%b5-%d1%81%d0%b5-%d0%b4%d0%b5%d0%b9%d1%81%d1%82%d0%b2%d0%b0-%d0%bf%d1%80%d0%b0%d0%b2/" class="_self" target="_self" rel="noopener noreferrer">Атанас Мангъров: Ако не се действа правилно, ще умрат повече хора</a></h4>
</div>
</div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" >
<div class='pt-cv-ifield'><a href="https://e-razgrad.bg/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d1%81%d0%ba%d0%b8-%d0%b2%d0%b8%d0%ba-%d1%85%d0%be%d0%bb%d0%b4%d0%b8%d0%bd%d0%b3-%d1%89%d0%b5-%d0%be%d0%b1%d0%b5%d0%b4%d0%b8%d0%bd%d1%8f%d0%b2%d0%b0-%d0%b2%d1%81/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" rel="noopener noreferrer"><img width="623" height="380" src="https://e-razgrad.bg/wp-content/uploads/2020/01/bbbb.jpg" class="pt-cv-thumbnail" alt="" srcset="https://e-razgrad.bg/wp-content/uploads/2020/01/bbbb.jpg 623w, https://e-razgrad.bg/wp-content/uploads/2020/01/bbbb-500x305.jpg 500w" sizes="(max-width: 623px) 100vw, 623px" /></a></p>
<h4 class="pt-cv-title"><a href="https://e-razgrad.bg/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d1%81%d0%ba%d0%b8-%d0%b2%d0%b8%d0%ba-%d1%85%d0%be%d0%bb%d0%b4%d0%b8%d0%bd%d0%b3-%d1%89%d0%b5-%d0%be%d0%b1%d0%b5%d0%b4%d0%b8%d0%bd%d1%8f%d0%b2%d0%b0-%d0%b2%d1%81/" class="_self" target="_self" rel="noopener noreferrer">Български ВиК холдинг ще обединява всички държавни дружества</a></h4>
</div>
</div>
</div>
</div>
</div>
</div>
		</section><section id="meta-3" class="widget widget_meta"><h3 class="widget-title">Мета</h3>			<ul>
						<li><a rel="nofollow" href="https://e-razgrad.bg/wp-login.php">Вход</a></li>
			<li><a href="https://e-razgrad.bg/feed/">RSS фийд за записи</a></li>
			<li><a href="https://e-razgrad.bg/comments/feed/">RSS фийд за коментари</a></li>
			<li><a href="https://wordpress.org/">WordPress България</a></li>			</ul>
			</section></div> <!-- end .side-widget-tray -->						</div><!-- end .side-menu -->
					</aside><!-- end .side-menu-wrap -->
						</div><!-- end .header-wrap -->

		<!-- Breaking News ============================================= -->
		
		<!-- Main Slider ============================================= -->
			</header> <!-- end #masthead -->

	<!-- Main Page Start ============================================= -->
	<div id="site-content-contain" class="site-content-contain">
		<div id="content" class="site-content">
				<div class="wrap">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
							<article id="post-83013" class="post-83013 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-35555">
											<div class="post-image-content">
							<figure class="post-featured-image">
								<img width="600" height="400" src="https://e-razgrad.bg/wp-content/uploads/2020/06/IMG_7823.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://e-razgrad.bg/wp-content/uploads/2020/06/IMG_7823.jpg 600w, https://e-razgrad.bg/wp-content/uploads/2020/06/IMG_7823-500x333.jpg 500w" sizes="(max-width: 600px) 100vw, 600px" />							</figure>
						</div><!-- end.post-image-content -->
										<header class="entry-header">
													<div class="entry-meta">
									<span class="cats-links">
								<a class="cl-2" href="https://e-razgrad.bg/category/%d1%80%d0%b0%d0%b7%d0%b3%d1%80%d0%b0%d0%b4/">Разград</a>
				</span><!-- end .cat-links -->
							</div>
														<h1 class="entry-title">В събота на парти на стадиона ще бъдат наградени победителите в детския конкурс на „Лудогорец“</h1> <!-- end.entry-title -->
							<div class="entry-meta"><span class="author vcard"><a href="https://e-razgrad.bg/author/e-razgrad/" title="В събота на парти на стадиона ще бъдат наградени победителите в детския конкурс на „Лудогорец“"><i class="fa fa-user-o"></i> e-razgrad</a></span><span class="posted-on"><a href="https://e-razgrad.bg/%d0%b2-%d1%81%d1%8a%d0%b1%d0%be%d1%82%d0%b0-%d0%bd%d0%b0-%d0%bf%d0%b0%d1%80%d1%82%d0%b8-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%b4%d0%b8%d0%be%d0%bd%d0%b0-%d1%89%d0%b5-%d0%b1%d1%8a%d0%b4%d0%b0%d1%82-%d0%bd/" title="09.06.2020"><i class="fa fa-calendar-o"></i> 09.06.2020</a></span>										<span class="comments">
										<a href="https://e-razgrad.bg/%d0%b2-%d1%81%d1%8a%d0%b1%d0%be%d1%82%d0%b0-%d0%bd%d0%b0-%d0%bf%d0%b0%d1%80%d1%82%d0%b8-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%b4%d0%b8%d0%be%d0%bd%d0%b0-%d1%89%d0%b5-%d0%b1%d1%8a%d0%b4%d0%b0%d1%82-%d0%bd/#respond"><i class="fa fa-comment-o"></i> No Comments</a> </span>
																	<span class="tag-links">
										<a href="https://e-razgrad.bg/tag/%d0%b2-%d1%81%d1%8a%d0%b1%d0%be%d1%82%d0%b0-%d0%bd%d0%b0-%d0%bf%d0%b0%d1%80%d1%82%d0%b8-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%b4%d0%b8%d0%be%d0%bd%d0%b0-%d1%89%d0%b5-%d0%b1%d1%8a%d0%b4%d0%b0%d1%82-%d0%bd/" rel="tag">В събота на парти на стадиона ще бъдат наградени победителите в детския конкурс на „Лудогорец“</a>									</span> <!-- end .tag-links -->
								</div> <!-- end .entry-meta -->					</header> <!-- end .entry-header -->
					<div class="entry-content">
							<p style="text-align: center;">ДНЕС МНОГОБРОЙНО ЖУРИ ОТЛИЧИ НАЙ-ДОБРИТЕ ТВОРБИ В ЧЕТИРИТЕ КАТЕГОРИИ НА МЕЖДУНАРОДНАТА НАДПРЕВАРА</p>
<p><span id="more-83013"></span></p>
<p>В детския кът до фен-кафето в сектор „В“ на стадион „Хювефарма Арена“ днес многоцветно жури от футболисти, треньори, учители, представители от Центъра за работа с деца, както и от заместник-кмета на Разград Мирослав Грънчаров, журналиста от сайта е-Razgrad.bg Георги Тодоров и председателя на „Обществен дарителски фонд за Разград“ Стефан Томов разгледа и отличи най-добрите творби от конкурса на ПФК “Лудогорец 1945“.</p>
<p><img class="size-full wp-image-83015 aligncenter" src="https://e-razgrad.bg/wp-content/uploads/2020/06/IMG_7825.jpg" alt="" width="600" height="400" srcset="https://e-razgrad.bg/wp-content/uploads/2020/06/IMG_7825.jpg 600w, https://e-razgrad.bg/wp-content/uploads/2020/06/IMG_7825-500x333.jpg 500w" sizes="(max-width: 600px) 100vw, 600px" />На 1 юни – Деня на детето, „Лудогорец“ отправи няколко предизвикателства към малчуганите, събрани в специална занимателна книжка. В нея всеки можеше да открие подходяща за своята възраст задача, да я изпълни да я изпрати като снимка или прикачен файл на организаторите на конкурса. Срокът за това изтече днес.</p>
<p>Децата до 6 години трябваше да оцветяват рисунка с екипите на „Лудогорец“ като следват точен пример. 7-8-годишните рисуваха себе си в екипа на отбора. Децата между 8 и 10 години измисляха и оцветяваха свои екипи. Най-големите &#8211; от 10 до12 години, създадоха разказ или стихотворение, свързано с „Лудогорец“ и стадиона.</p><div class="razgr-%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b8-%d0%be%d1%82-google" style="margin-top: 4px; margin-right: 2px; margin-bottom: 4px; margin-left: 2px; clear: both; " id="razgr-146307260"><div class="razgr-adlabel">Реклама:</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-5235739804985676" 
data-ad-slot="" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;"/><br style="clear: both; display: block; float: none; color:blue;"/>
<p>Книжката с предизвикателства бе достъпна до всички в интернет, изтеглена е над 1000 пъти. В конкурса участва и рисунка на дете от Москва.</p>
<p><img class="size-full wp-image-83016 aligncenter" src="https://e-razgrad.bg/wp-content/uploads/2020/06/IMG_7839.jpg" alt="" width="600" height="400" srcset="https://e-razgrad.bg/wp-content/uploads/2020/06/IMG_7839.jpg 600w, https://e-razgrad.bg/wp-content/uploads/2020/06/IMG_7839-500x333.jpg 500w" sizes="(max-width: 600px) 100vw, 600px" />Отличените деца от Разград ще получат наградите си на специално детско парти на 13 юни, събота, в 11:00 ч. на входа на сектор „В“ на стадион „Хювефарма Арена“. Има и още много, много поощрителни награди. А децата от страната или тези, които няма да могат да участват лично в празника, ще си получат наградите по пощата. Организаторите издадоха в аванс, че в събота на стадиона ще има огромен, триметров мечок…</p>
<p>Предизвикателството за 1 юни, което отборът отправи към своите най-малки фенове, е продължение на поредицата от месец май. Тя се състоеше в забавни книжки за деца, в които те да отговарят на интересни въпроси, свързани с отбора и да решават математически и логически задачи с футболна тематика. Те се публикуваха всяка събота, а свалянето чрез официалния сайт на отбора бе изцяло безплатно.</p>
<p>Изненадите за най-малките фенове на „Лудогорец“ не спират до тук. Към случващото се има огромен интерес и от клуба ще измислят нови интересни занимания и предизвикателства през цялото лято.</p>
<p>/e-Razgrad/</p>
<div class="pvc_clear"></div>
<p id="pvc_stats_83013" class="pvc_stats  pvc_load_by_ajax_update" data-element-id="83013" style=""><i class="fa fa-bar-chart pvc-stats-icon medium" aria-hidden="true"></i> <img src="https://e-razgrad.bg/wp-content/plugins/page-views-count/ajax-loader.gif" border=0 /></p>
<div class="pvc_clear"></div>
			
					</div><!-- end .entry-content -->
									</article><!-- end .post -->
				
<div id="comments" class="comments-area">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Вашият коментар <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D0%B2-%D1%81%D1%8A%D0%B1%D0%BE%D1%82%D0%B0-%D0%BD%D0%B0-%D0%BF%D0%B0%D1%80%D1%82%D0%B8-%D0%BD%D0%B0-%D1%81%D1%82%D0%B0%D0%B4%D0%B8%D0%BE%D0%BD%D0%B0-%D1%89%D0%B5-%D0%B1%D1%8A%D0%B4%D0%B0%D1%82-%D0%BD/#respond" style="display:none;">Отказ</a></small></h3><form action="https://e-razgrad.bg/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Вашият имейл адрес няма да бъде публикуван.</span> Задължителните полета са отбелязани с <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Коментар:</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Име <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Имейл <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Интернет страница</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Публикуване" /> <input type='hidden' name='comment_post_ID' value='83013' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c97d6214dc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="200"/></p></form>	</div><!-- #respond -->
	</div> <!-- .comments-area -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Публикации">
		<h2 class="screen-reader-text">Навигация</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://e-razgrad.bg/%d0%b1%d0%bb%d0%be%d0%ba%d0%b0%d0%b4%d0%b8%d1%82%d0%b5-%d0%b2-%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d0%b0-%d1%81%d0%b0-%d1%81%d0%bf%d0%b0%d1%81%d0%b8%d0%bb%d0%b8-3-1-%d0%bc%d0%bb%d0%bd-%d0%b4%d1%83%d1%88/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Блокадите в Европа са спасили 3.1 млн. души, но са отложили края на пандемията</span></a></div></div>
	</nav>		</main><!-- end #main -->
	</div> <!-- #primary -->

<aside id="secondary" class="widget-area" role="complementary" aria-label="Side Sidebar">
    <aside id="text-12" class="widget widget_text">			<div class="textwidget"><div style="margin-top: 1px; margin-right: 1px; margin-bottom: 1px; margin-left: 1px; " id="razgr-1075626878"><a href="http://0" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src='https://e-razgrad.bg/wp-content/uploads/2019/04/banner-dominant.gif' alt=''  /></a></div>
</div>
		</aside><aside id="text-30" class="widget widget_text">			<div class="textwidget"><a href="https://villarosa-bg.com/" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src='https://e-razgrad.bg/wp-content/uploads/2019/10/вилла2.gif' alt=''  /></a>
</div>
		</aside><aside id="text-31" class="widget widget_text">			<div class="textwidget"><div style="margin-top: 1px; margin-right: 1px; margin-bottom: 1px; margin-left: 2px; " id="razgr-878632443"><a href="https://chudo.narodnobile.com/" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src='https://e-razgrad.bg/wp-content/uploads/2019/04/bile.gif' alt=''  /></a></div>
</div>
		</aside><aside id="text-39" class="widget widget_text">			<div class="textwidget"><a href="http://112bg.com" target="_blank" rel="noopener noreferrer"><img width="300" height="251" src='https://e-razgrad.bg/wp-content/uploads/2019/05/112.bg_.gif' alt=''  /></a>
</div>
		</aside><aside class="widget razgr-widget"><div class="razgr-%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0-google-side" style="text-align: center; margin-top: 4px; margin-right: 2px; margin-bottom: 4px; margin-left: 2px; clear: both; " id="razgr-374870807"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-5235739804985676" 
data-ad-slot="" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;"/></aside><aside id="fbw_id-3" class="widget widget_fbw_id"><h2 class="widget-title">Like Us On Facebook</h2><div class="fb_loader" style="text-align: center !important;"><img src="https://e-razgrad.bg/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/eragzradbg/ " data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    <aside id="popular-widget-6" class="widget popular-widget">
<div class="pop-layout-v"><ul id="pop-widget-tabs-6" class="pop-widget-tabs pop-widget-tabs-3" ><li><a href="#recent" rel="nofollow">Новини</a></li><li><a href="#comments" rel="nofollow">Коментари</a></li><li><a href="#viewed" rel="nofollow">Най-Четени</a></li></ul><div class="pop-inside-6 pop-inside"><ul id="pop-widget-recent-6"><li><a href="https://e-razgrad.bg/%d0%b2-%d1%81%d1%8a%d0%b1%d0%be%d1%82%d0%b0-%d0%bd%d0%b0-%d0%bf%d0%b0%d1%80%d1%82%d0%b8-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%b4%d0%b8%d0%be%d0%bd%d0%b0-%d1%89%d0%b5-%d0%b1%d1%8a%d0%b4%d0%b0%d1%82-%d0%bd/" title="В събота на парти на стадиона ще бъдат наградени победителите в детския конкурс на „Лудогорец“" rel="bookmark"><span class="pop-text"><span class="pop-title">В събота на парти на стадиона ще бъдат наградени победителите в детския конкурс на „Лудогорец“</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/%d0%b1%d0%bb%d0%be%d0%ba%d0%b0%d0%b4%d0%b8%d1%82%d0%b5-%d0%b2-%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d0%b0-%d1%81%d0%b0-%d1%81%d0%bf%d0%b0%d1%81%d0%b8%d0%bb%d0%b8-3-1-%d0%bc%d0%bb%d0%bd-%d0%b4%d1%83%d1%88/" title="Блокадите в Европа са спасили 3.1 млн. души, но са отложили края на пандемията" rel="bookmark"><span class="pop-text"><span class="pop-title">Блокадите в Европа са спасили 3.1 млн. души, но са отложили края на пандемията</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/%d0%b8%d0%b7%d0%b2%d1%8a%d0%bd%d1%80%d0%b5%d0%b4%d0%bd%d0%b0%d1%82%d0%b0-%d0%be%d0%b1%d1%81%d1%82%d0%b0%d0%bd%d0%be%d0%b2%d0%ba%d0%b0-%d0%bc%d0%be%d0%b6%d0%b5-%d0%b4%d0%b0-%d0%b1%d1%8a%d0%b4%d0%b5/" title="Извънредната обстановка може да бъде удължена и след 14 юни" rel="bookmark"><span class="pop-text"><span class="pop-title">Извънредната обстановка може да бъде удължена и след 14 юни</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/%d1%81%d1%82%d1%80%d1%8a%d0%bc%d0%bd%d0%b0%d1%82%d0%b0-%d1%83%d1%80%d0%b2%d0%b0-%d0%ba%d1%8a%d0%bc-%d0%b1%d0%b5%d0%b4%d0%bd%d0%be%d1%81%d1%82%d1%82%d0%b0/" title="Стръмната урва към бедността в Разградско" rel="bookmark"><span class="pop-text"><span class="pop-title">Стръмната урва към бедността в Разградско</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/1000-%d1%81%d0%b0%d0%bd%d0%ba%d1%86%d0%b8%d0%be%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%bd%d0%b0-%d0%bf%d1%8a%d1%82%d1%8f-%d0%b7%d0%b0-%d1%81%d0%b5%d0%b4%d0%bc%d0%b8%d1%86%d0%b0/" title="1000 санкционирани на пътя за седмица" rel="bookmark"><span class="pop-text"><span class="pop-title">1000 санкционирани на пътя за седмица</span> </span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-comments-6"><li><a href="https://e-razgrad.bg/%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%bd%d0%b8%d1%8f%d1%82-%d0%ba%d1%80%d0%b8%d0%b7%d0%b8%d1%81%d0%b5%d0%bd-%d1%89%d0%b0%d0%b1-%d0%be%d1%82%d0%bd%d0%be%d0%b2%d0%be-%d1%81%d0%b5-%d0%ba%d0%be%d0%bd/#comment-171372" title="Чичо Гошо" rel="bookmark"><span class="pop-text"><span class="pop-title">Чичо Гошо</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%bd%d0%b8%d1%8f%d1%82-%d0%ba%d1%80%d0%b8%d0%b7%d0%b8%d1%81%d0%b5%d0%bd-%d1%89%d0%b0%d0%b1-%d0%be%d1%82%d0%bd%d0%be%d0%b2%d0%be-%d1%81%d0%b5-%d0%ba%d0%be%d0%bd/#comment-171371" title="Крум Страшни" rel="bookmark"><span class="pop-text"><span class="pop-title">Крум Страшни</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%bd%d0%b8%d1%8f%d1%82-%d0%ba%d1%80%d0%b8%d0%b7%d0%b8%d1%81%d0%b5%d0%bd-%d1%89%d0%b0%d0%b1-%d0%be%d1%82%d0%bd%d0%be%d0%b2%d0%be-%d1%81%d0%b5-%d0%ba%d0%be%d0%bd/#comment-171370" title="Гошо млякото" rel="bookmark"><span class="pop-text"><span class="pop-title">Гошо млякото</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/%d1%83%d1%87%d0%b5%d0%bd%d0%b8-%d0%be%d1%82-%d0%bd%d0%b0%d1%81%d0%b0-%d0%be%d1%82-%d1%81%d1%80%d0%b5%d0%b4%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d1%8e%d0%bd%d0%b8-%d1%81%d0%bb%d1%8a%d0%bd%d1%86%d0%b5%d1%82/#comment-171369" title=".ЛАЙНОВ" rel="bookmark"><span class="pop-text"><span class="pop-title">.ЛАЙНОВ</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/%d0%ba%d1%83%d0%b1%d1%80%d0%b0%d1%82%d1%87%d0%b0%d0%bd%d0%b8-%d0%b2%d1%8a%d1%80%d0%bd%d0%b0%d1%85%d0%b0-%d1%83%d1%81%d0%bc%d0%b8%d0%b2%d0%ba%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d1%81%d1%83%d0%ba%d0%b8/#comment-171368" title="roB770EVA" rel="bookmark"><span class="pop-text"><span class="pop-title">roB770EVA</span> </span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-viewed-6"><li><a href="https://e-razgrad.bg/%d1%83%d1%87%d0%b8%d0%bb%d0%b8%d1%89%d0%b0%d1%82%d0%b0-%d1%8f%d1%81%d0%bb%d0%b8%d1%82%d0%b5-%d0%b8-%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d0%b3%d1%80%d0%b0%d0%b4%d0%b8%d0%bd%d0%b8-%d0%b2/" title="Училищата, яслите и детските градини вероятно ще останат затворени поне до 13 април" rel="bookmark"><span class="pop-text"><span class="pop-title">Училищата, яслите и детските градини вероятно ще останат затворени поне до 13 април</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/%d0%b1%d0%b5%d0%b1%d0%b5-%d0%bf%d0%be%d0%b4-%d0%b5%d0%b4%d0%bd%d0%b0-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b0-%d0%b5-%d0%b2-%d1%80%d0%b0%d0%b7%d0%b3%d1%80%d0%b0%d0%b4%d1%81%d0%ba%d0%b0%d1%82%d0%b0-%d0%b1/" title="Бебе под една година е в разградската болница с първа положителна проба за COVID-19" rel="bookmark"><span class="pop-text"><span class="pop-title">Бебе под една година е в разградската болница с първа положителна проба за COVID-19</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/%d0%b2-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f-%d0%ba%d0%bb%d0%be%d0%bd-%d0%bd%d0%b0-%d0%bc%d0%b5%d0%b4%d0%b8%d1%86%d0%b8%d0%bd%d1%81%d0%ba%d0%b8-%d1%86%d0%b5%d0%bd%d1%82%d1%8a%d1%80-%d1%80%d0%b5/" title="В новия клон на медицински център „Ре Спиро“ утре започват изследвания за COVID-19" rel="bookmark"><span class="pop-text"><span class="pop-title">В новия клон на медицински център „Ре Спиро“ утре започват изследвания за COVID-19</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/%d0%b3%d0%b5%d0%bd-%d0%bc%d1%83%d1%82%d0%b0%d1%84%d1%87%d0%b8%d0%b9%d1%81%d0%ba%d0%b8-%d0%bd%d0%b0%d1%87%d0%b5%d1%80%d1%82%d0%b0%d0%bd%d0%b8-%d1%81%d0%b0-%d0%bf%d1%80%d0%b5%d0%bf%d0%be%d1%80%d1%8a/" title="Ген. Мутафчийски: Начертани са препоръки за областите Разград и Търговище" rel="bookmark"><span class="pop-text"><span class="pop-title">Ген. Мутафчийски: Начертани са препоръки за областите Разград и Търговище</span> </span></a><br class="pop-cl" /></li><li><a href="https://e-razgrad.bg/%d0%b0%d1%80%d0%b5%d1%81%d1%82%d1%83%d0%b2%d0%b0%d1%85%d0%b0-%d0%b1%d0%b0%d1%89%d0%b0-%d0%b8-%d1%81%d0%b8%d0%bd-%d0%bb%d0%b8%d1%85%d0%b2%d0%b0%d1%80%d0%b8-%d0%b2-%d0%ba%d0%b8%d1%82%d0%b0%d0%bd%d1%87/" title="Арестуваха баща и син лихвари в Китанчево" rel="bookmark"><span class="pop-text"><span class="pop-title">Арестуваха баща и син лихвари в Китанчево</span> </span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></aside>
<aside id="polls-widget-4" class="widget widget_polls-widget"><div id="polls-93" class="wp-polls">
	<form id="polls_form_93" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_93_nonce" name="wp-polls-nonce" value="c9762f29fa" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="93" /></p>
		<p style="text-align: center;"><strong>Какво най-много ви липсва по време на изолацията?</strong></p><div id="polls-93-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-392" name="poll_93" value="392" /> <label for="poll-answer-392">Близките, роднините ми</label></li>
		<li><input type="radio" id="poll-answer-393" name="poll_93" value="393" /> <label for="poll-answer-393">Разходките в парка и сред природата</label></li>
		<li><input type="radio" id="poll-answer-394" name="poll_93" value="394" /> <label for="poll-answer-394">Липсва ми училището, университета</label></li>
		<li><input type="radio" id="poll-answer-395" name="poll_93" value="395" /> <label for="poll-answer-395">Липсва ми свободата сам да взимам решения за живота си</label></li>
		<li><input type="radio" id="poll-answer-396" name="poll_93" value="396" /> <label for="poll-answer-396">Спортът, футболните срещи, фитнес заниманията</label></li>
		<li><input type="radio" id="poll-answer-397" name="poll_93" value="397" /> <label for="poll-answer-397">Нищо не ми липсва, добре съм си у дома</label></li>
		</ul><p style="text-align: center;"><input type="button" name="Гласувай" value="   Гласувай   " class="Buttons" onclick="poll_vote(93);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(93); return false;" title="Виж Резултатите">Виж Резултатите</a></p></div>
	</form>
</div>
<div id="polls-93-loading" class="wp-polls-loading"><img src="https://e-razgrad.bg/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Зареждане ..." title="Зареждане ..." class="wp-polls-image" />&nbsp;Зареждане ...</div>
</aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Архив</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Архив</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">- Избор на месец -</option>
				<option value='https://e-razgrad.bg/2020/06/'> юни 2020 &nbsp;(87)</option>
	<option value='https://e-razgrad.bg/2020/05/'> май 2020 &nbsp;(289)</option>
	<option value='https://e-razgrad.bg/2020/04/'> април 2020 &nbsp;(337)</option>
	<option value='https://e-razgrad.bg/2020/03/'> март 2020 &nbsp;(289)</option>
	<option value='https://e-razgrad.bg/2020/02/'> февруари 2020 &nbsp;(295)</option>
	<option value='https://e-razgrad.bg/2020/01/'> януари 2020 &nbsp;(307)</option>
	<option value='https://e-razgrad.bg/2019/12/'> декември 2019 &nbsp;(311)</option>
	<option value='https://e-razgrad.bg/2019/11/'> ноември 2019 &nbsp;(298)</option>
	<option value='https://e-razgrad.bg/2019/10/'> октомври 2019 &nbsp;(317)</option>
	<option value='https://e-razgrad.bg/2019/09/'> септември 2019 &nbsp;(290)</option>
	<option value='https://e-razgrad.bg/2019/08/'> август 2019 &nbsp;(289)</option>
	<option value='https://e-razgrad.bg/2019/07/'> юли 2019 &nbsp;(307)</option>
	<option value='https://e-razgrad.bg/2019/06/'> юни 2019 &nbsp;(291)</option>
	<option value='https://e-razgrad.bg/2019/05/'> май 2019 &nbsp;(326)</option>
	<option value='https://e-razgrad.bg/2019/04/'> април 2019 &nbsp;(307)</option>
	<option value='https://e-razgrad.bg/2019/03/'> март 2019 &nbsp;(340)</option>
	<option value='https://e-razgrad.bg/2019/02/'> февруари 2019 &nbsp;(274)</option>
	<option value='https://e-razgrad.bg/2019/01/'> януари 2019 &nbsp;(324)</option>
	<option value='https://e-razgrad.bg/2018/12/'> декември 2018 &nbsp;(299)</option>
	<option value='https://e-razgrad.bg/2018/11/'> ноември 2018 &nbsp;(356)</option>
	<option value='https://e-razgrad.bg/2018/10/'> октомври 2018 &nbsp;(349)</option>
	<option value='https://e-razgrad.bg/2018/09/'> септември 2018 &nbsp;(313)</option>
	<option value='https://e-razgrad.bg/2018/08/'> август 2018 &nbsp;(340)</option>
	<option value='https://e-razgrad.bg/2018/07/'> юли 2018 &nbsp;(357)</option>
	<option value='https://e-razgrad.bg/2018/06/'> юни 2018 &nbsp;(333)</option>
	<option value='https://e-razgrad.bg/2018/05/'> май 2018 &nbsp;(303)</option>
	<option value='https://e-razgrad.bg/2018/04/'> април 2018 &nbsp;(332)</option>
	<option value='https://e-razgrad.bg/2018/03/'> март 2018 &nbsp;(386)</option>
	<option value='https://e-razgrad.bg/2018/02/'> февруари 2018 &nbsp;(334)</option>
	<option value='https://e-razgrad.bg/2018/01/'> януари 2018 &nbsp;(395)</option>
	<option value='https://e-razgrad.bg/2017/05/'> май 2017 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="text-42" class="widget widget_text">			<div class="textwidget"><p><strong><a class="maxbutton-1 maxbutton maxbutton-arhiv-2015-2018-g" target="_blank" rel="noopener noreferrer" href="https://archive.e-razgrad.bg"><span class='mb-text'>Архив 2015-2018 г.</span></a></strong></p>
</div>
		</aside></aside><!-- end #secondary -->
</div><!-- end .wrap -->
</div><!-- end #content -->
<!-- Footer Start ============================================= -->
<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="widget-wrap" >
		<div class="wrap">
			<div class="widget-area">
			<div class="column-4"><aside id="media_image-6" class="widget widget_media_image"><a href="https://e-razgrad.bg"><img width="220" height="83" src="https://e-razgrad.bg/wp-content/uploads/2019/04/e-razgrad-footer-logo1-e1555595503281.png" class="image wp-image-71111  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="text-25" class="widget widget_text">			<div class="textwidget"><p><strong>Пулсът на Лудогорието</strong></p>
<p>За контакти:</p>
<p><strong>Георги Тодоров</strong></p>
<p>Тел. за контакт: +359 899 947 888</p>
<p>Имейл:</p>
<p>erazgrad@mail.bg</p>
<p>erazgrad@gmail.com</p>
</div>
		</aside></div><!-- end .column4  --><div class="column-4"><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Административни</h3><div class="menu-footer-widget2-container"><ul id="menu-footer-widget2" class="menu"><li id="menu-item-71099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71099"><a href="https://e-razgrad.bg/uslovia/">Общи Условия</a></li>
<li id="menu-item-71106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71106"><a href="https://e-razgrad.bg/%d0%bf%d0%be%d0%b2%d0%b5%d1%80%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%be%d1%81%d1%82-%d0%b8-%d0%b1%d0%b8%d1%81%d0%ba%d0%b2%d0%b8%d1%82%d0%ba%d0%b8/">Поверителност и бисквитки</a></li>
<li id="menu-item-71100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71100"><a href="https://e-razgrad.bg/reklama/">За реклама</a></li>
</ul></div></aside></div><!--end .column4  --><div class="column-4"><aside id="text-38" class="widget widget_text"><h3 class="widget-title">Актуално</h3>			<div class="textwidget"><div class="pt-cv-wrapper">
<div class="pt-cv-view pt-cv-grid pt-cv-colsys" id="pt-cv-view-710f8e559m">
<div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1">
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" >
<div class='pt-cv-ifield'><a href="https://e-razgrad.bg/%d0%b2-%d1%81%d1%8a%d0%b1%d0%be%d1%82%d0%b0-%d0%bd%d0%b0-%d0%bf%d0%b0%d1%80%d1%82%d0%b8-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%b4%d0%b8%d0%be%d0%bd%d0%b0-%d1%89%d0%b5-%d0%b1%d1%8a%d0%b4%d0%b0%d1%82-%d0%bd/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" rel="noopener noreferrer"><img width="600" height="400" src="https://e-razgrad.bg/wp-content/uploads/2020/06/IMG_7823.jpg" class="pt-cv-thumbnail" alt="" srcset="https://e-razgrad.bg/wp-content/uploads/2020/06/IMG_7823.jpg 600w, https://e-razgrad.bg/wp-content/uploads/2020/06/IMG_7823-500x333.jpg 500w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p class="pt-cv-title"><a href="https://e-razgrad.bg/%d0%b2-%d1%81%d1%8a%d0%b1%d0%be%d1%82%d0%b0-%d0%bd%d0%b0-%d0%bf%d0%b0%d1%80%d1%82%d0%b8-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%b4%d0%b8%d0%be%d0%bd%d0%b0-%d1%89%d0%b5-%d0%b1%d1%8a%d0%b4%d0%b0%d1%82-%d0%bd/" class="_self" target="_self" rel="noopener noreferrer">В събота на парти на стадиона ще бъдат наградени победителите в детския конкурс на „Лудогорец“</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
		</aside></div><!--end .column4  --><div class="column-4"><aside id="text-27" class="widget widget_text"><h3 class="widget-title">За сайта</h3>			<div class="textwidget"><p>Този сайт е разработен с адаптивен дизайн, подходящ за всички устройства.</p>
<p>Дизайн и разработка от:</p>
</div>
		</aside><aside id="media_image-5" class="widget widget_media_image"><a href="https://razgradweb.com"><img width="100" height="51" src="https://e-razgrad.bg/wp-content/uploads/2019/04/RZW-logo2-2019-e1555597040981.png" class="image wp-image-71108  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside></div><!--end .column4-->			</div> <!-- end .widget-area -->
		</div><!-- end .wrap -->
	</div> <!-- end .widget-wrap -->
		<div class="site-info">
		<div class="wrap">
				<div class="social-links clearfix">
	<ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71113"><a href="https://www.facebook.com/eragzradbg/"><span class="screen-reader-text">Facebook</span></a></li>
</ul>	</div><!-- end .social-links -->
				<div class="copyright-wrap clearfix">
				<nav id="footer-navigation" role="navigation" aria-label="Footer Menu"><ul><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://e-razgrad.bg/%d0%bf%d1%80%d0%b8%d0%bc%d0%b5%d1%80%d0%bd%d0%b0-%d1%81%d1%82%d1%80%d0%b0%d0%bd%d0%b8%d1%86%d0%b0/">Начало</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://e-razgrad.bg/zanas/">За нас</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://e-razgrad.bg/contacti/">Контакти</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="https://e-razgrad.bg/%d0%bf%d0%b0%d1%80%d1%82%d0%bd%d1%8c%d0%be%d1%80%d0%b8/">Партньори</a></li>
</ul></nav><!-- end #footer-navigation --><div class="copyright">					<a title="E-razgrad" target="_blank" href="https://e-razgrad.bg/">E-razgrad</a> | 
									Web Design by: <a title="RazgrаdWeb" target="_blank" href="https://razgradweb.com">RazgrаdWeb</a>  | &copy; Copyright All right reserved 								</div>
							</div> <!-- end .copyright-wrap -->
			<div style="clear:both;"></div>
		</div> <!-- end .wrap -->
	</div> <!-- end .site-info -->
				<button class="go-to-top" type="button">
				<span class="icon-bg"></span>
				<span class="back-to-top-text">Top</span>
				<i class="fa fa-angle-up back-to-top-icon"></i>
			</button>
		<div class="page-overlay"></div>
</footer> <!-- end #colophon -->
</div><!-- end .site-content-contain -->
</div><!-- end #page -->
<meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;UA-61876179-2&quot;,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1074203496,&quot;dl&quot;:&quot;\\.avi|\\.dmg|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:0,&quot;a&quot;:0,&quot;d&quot;:{&quot;c&quot;:[1,&quot;\u0420\u0430\u0437\u0433\u0440\u0430\u0434&quot;],&quot;a&quot;:[2,&quot;e-razgrad&quot;],&quot;t&quot;:[3,&quot;\u0412 \u0441\u044a\u0431\u043e\u0442\u0430 \u043d\u0430 \u043f\u0430\u0440\u0442\u0438 \u043d\u0430 \u0441\u0442\u0430\u0434\u0438\u043e\u043d\u0430 \u0449\u0435 \u0431\u044a\u0434\u0430\u0442 \u043d\u0430\u0433\u0440\u0430\u0434\u0435\u043d\u0438 \u043f\u043e\u0431\u0435\u0434\u0438\u0442\u0435\u043b\u0438\u0442\u0435 \u0432 \u0434\u0435\u0442\u0441\u043a\u0438\u044f \u043a\u043e\u043d\u043a\u0443\u0440\u0441 \u043d\u0430 \u201e\u041b\u0443\u0434\u043e\u0433\u043e\u0440\u0435\u0446\u201c&quot;],&quot;y&quot;:[4,2020],&quot;r&quot;:[5,&quot;guest&quot;]}}" /><div id="cookie-law-info-bar"><h5 class="cli_messagebar_head">Поверителност и бисквитки</h5><span>Този сайт използва "бисквитки", за да работи оптимално за Вас. <a  data-cli_action="accept" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Съгласен съм</a> <a  id="cookie_action_close_header_reject"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject" style="margin:5px;" >Отказ</a> <a href='https://e-razgrad.bg/%d0%bf%d0%be%d0%b2%d0%b5%d1%80%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%be%d1%81%d1%82-%d0%b8-%d0%b1%d0%b8%d1%81%d0%ba%d0%b2%d0%b8%d1%82%d0%ba%d0%b8/?preview=true' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Политика за поверителност и бисквитки</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Политика за поверителност и бисквитки</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Покажи повече" data-readless-text="Показване на по-малко"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Необходимо 
                        </a>
                    
                    <span class="cli-necessary-caption">Винаги е активирано</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#1d2b3d","button_1_button_hover":"#172231","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#6b6b6b","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#c64637","button_3_button_hover":"#9e382c","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#1d2b3d","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"\u041f\u043e\u0432\u0435\u0440\u0438\u0442\u0435\u043b\u043d\u043e\u0441\u0442 \u0438 \u0431\u0438\u0441\u043a\u0432\u0438\u0442\u043a\u0438","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><!--noptimize--><!--email_off--><style type='text/css'>.maxbutton-1.maxbutton.maxbutton-arhiv-2015-2018-g{position:relative;text-decoration:none;display:inline-block;vertical-align:middle;border-color:#5e5e5e;width:300px;height:50px;border-top-left-radius:4px;border-top-right-radius:4px;border-bottom-left-radius:4px;border-bottom-right-radius:4px;border-style:outset;border-width:1px;background:rgba(73, 84, 198, 1);-pie-background:linear-gradient(rgba(73, 84, 198, 1) 0%, rgba(30, 20, 79, 1));background:-webkit-gradient(linear, left top, left bottom, color-stop(0%, rgba(73, 84, 198, 1)), color-stop(1, rgba(30, 20, 79, 1)));background:-moz-linear-gradient(rgba(73, 84, 198, 1) 0%, rgba(30, 20, 79, 1));background:-o-linear-gradient(rgba(73, 84, 198, 1) 0%, rgba(30, 20, 79, 1));background:linear-gradient(rgba(73, 84, 198, 1) 0%, rgba(30, 20, 79, 1));box-shadow:none}.maxbutton-1.maxbutton.maxbutton-arhiv-2015-2018-g:hover{border-color:#5e5e5e;background:rgba(255, 255, 255, 1);-pie-background:linear-gradient(rgba(255, 255, 255, 1) 0%, rgba(221, 221, 221, 1));background:-webkit-gradient(linear, left top, left bottom, color-stop(0%, rgba(255, 255, 255, 1)), color-stop(1, rgba(221, 221, 221, 1)));background:-moz-linear-gradient(rgba(255, 255, 255, 1) 0%, rgba(221, 221, 221, 1));background:-o-linear-gradient(rgba(255, 255, 255, 1) 0%, rgba(221, 221, 221, 1));background:linear-gradient(rgba(255, 255, 255, 1) 0%, rgba(221, 221, 221, 1));box-shadow:none}.maxbutton-1.maxbutton.maxbutton-arhiv-2015-2018-g .mb-text{color:#fff;font-family:Tahoma;font-size:15px;text-align:center;font-style:normal;font-weight:bold;padding-top:18px;padding-right:0px;padding-bottom:0px;padding-left:0px;line-height:1em;box-sizing:border-box;display:block;background-color:unset}.maxbutton-1.maxbutton.maxbutton-arhiv-2015-2018-g:hover .mb-text{color:#2a286d}
</style><!--/email_off--><!--/noptimize-->
			<script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "3e70198799"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='//e-razgrad.bg/wp-content/cache/wpfc-minified/86lxvfod/e0i5v.css' type='text/css' media='all' />
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/plugins/content-views-query-and-display-post-page/assets/ie-fix/html5shiv.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/plugins/content-views-query-and-display-post-page/assets/ie-fix/respond.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"7c93d52834","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/e-razgrad.bg\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/e-razgrad.bg\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448\u0435\u0442\u043e \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u043e \u0437\u0430\u0434\u0430\u043d\u0438\u0435 \u0435 \u0432\u0441\u0435 \u043e\u0449\u0435 \u0432 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0435. \u041c\u043e\u043b\u044f \u0438\u0437\u0447\u0430\u043a\u0430\u0439\u0442\u0435 ...","text_valid":"\u041c\u043e\u043b\u044f \u0438\u0437\u0431\u0435\u0440\u0435\u0442\u0435 \u0432\u0430\u043b\u0438\u0434\u0435\u043d \u043e\u0442\u0433\u043e\u0432\u043e\u0440.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u043d\u0438\u044f \u0431\u0440\u043e\u0439 \u0438\u0437\u0431\u043e\u0440\u0438 \u0435:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/themes/magbook/js/magbook-main.js?ver=5.3'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/themes/magbook/assets/sticky/jquery.sticky.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/themes/magbook/assets/sticky/sticky-settings.js?ver=5.3'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/themes/magbook/js/navigation.js?ver=5.3'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/themes/magbook/js/jquery.flexslider-min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var magbook_slider_value = {"magbook_animation_effect":"fade","magbook_slideshowSpeed":"5000","magbook_animationSpeed":"700"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/themes/magbook/js/flexslider-setting.js?ver=5.3'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/themes/magbook/js/skip-link-focus-fix.js?ver=5.3'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"83013","ajaxurl":"https:\/\/e-razgrad.bg\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/e-razgrad.bg\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script async="async" type='text/javascript' src='https://e-razgrad.bg/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-razgrad.bg/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.18045687675476 seconds, on 09-06-20 16:03:14 -->